Сведения о программе

НАЗНАЧЕНИЕ ПРОГРАММЫ

Программа "Правила дорожного движения" предназначена для обучения и проверки знаний правил дорожного движения по экзаменационным билетам 2008 года.
Программа включает в себя экзаменационные билеты для приема теоретических экзаменов на право управления транспортными средствами категорий "AB" и "CD" 2008 года и комментарии к ним. В справку к программе включены Правила дорожного движения (с изменениями 2008 года).
Системные требования: IBM совместимый компьютер c процессором 80486 DX100, объем ОЗУ - 8 Мбайт, 30 Мбайт свободного дискового пространства. Операционнная система Windows95.
По вопросам получения программы (БЕСПЛАТНО!) и размещения рекламы обращаться:
E-Mail: avtomco@mail.ru

РАБОТА С ПРОГРАММОЙ

1. В меню программы выберите пункт Сервис | Настройки....

Откроется окно настроек:

Установите нужные параметры.

Переключатель "Режим" - устанавливает режим работы программы - обучение или экзамен.
Переключатель "Категория" позволяет выбрать категорию экзаменационных билетов - "AB" или "CD" .
Параметр "Допустимое количество ошибок" задает максимальное количство ошибок, которое можно допустить, чтобы экзамен при этом считался сданным.
Параметр "Время на билет" задает время для ответов на вопросы билета (в режиме экзамена).
Флажок "Протокол" ставится, если необходимо вести протокол ответов. В режиме экзамена он обязателен.
Если поставлен флажок "ФИО", то после выбора билета будет справшиваться ФИО экзаменуемого. Доступно только в режиме экзамена. Если поставлен флажок "Звук", то доступны звуковые эффекты.
После установки нужных настроек нажмите "ОК", чтобы сохранить их или "Отмена", чтобы не сохранять.

2. Для обучения или экзаменов выберите пункт меню Работа | Начать.

Режим "Обучение".
В режиме обучения билет выбирается по собственному желанию.

После выбора билета откроется окно с вопросами. В режиме обучения оно имеет следующий вид:

Слева расположены кнопки с номерами вопросов, внизу - кнопки с номерами выбранного ответа. Номер ответа можно также выбрать нажав цифру с номером ответа на клавиатуре.
Вопросы, на которые были даны верные ответы, подсвечиваются зеленым цветом, на которые были даны неверные ответы - красным.
Нажав на кнопку Вызов комментария можно посмотреть комментарий к данному вопросу:

Нажав на кнопку Выход из билета можно выйти из данного билета, не отвечая на него полностью (или по окончании тестирования)
Если в настройках был включен флажок "Протокол", то после выхода из билета будет отображена информация по вопросам, на которые были даны неправильные ответы. Можно посмотреть комментарий к ним и распечатать протокол.

В режиме обучения время на ответ не ограничивается.

Режим "Экзамен".
В режиме экзамена билет выбирается случайным образом.

После выбора билета откроется окно с вопросами (если в настройках выставлен флажок "ФИО", то будут запрошены ФИО экзаменуемого). В режиме экзамена оно имеет следующий вид:

Слева расположены кнопки с номерами вопросов, внизу - кнопки с номерами выбранного ответа. Номер ответа можно также выбрать нажав цифру с номером ответа на клавиатуре.
Вопросы, на которые были даны верные ответы, подсвечиваются зеленым цветом, на которые были даны неверные ответы - красным.
После выбора ответа будет запрошено подтверждение, что вы хотели выбрать именно этот ответ.

Время на ответ ограничивается (параметр "Время на билет" в окне настроек). Индикатор времени расположен в нижней части окна. После окончания экзамена нажмите кнопку Выход из билета. После выхода из билета будет отображена информация по вопросам, на которые были даны неправильные ответы. Можно посмотреть комментарий к ним и распечатать протокол.

3. Для выхода из программы выберите в меню Работа | Выход.

ИСТОЧНИКИ

При разработке программы использовались:

  • Экзаменационные билеты для приема теоретических экзаменов на право управления транспортными средствами категорий "А" и "В". Коллектив авторов: Г.Б. Громоковский, С.Г.Бачманов, Я.С. Репин и др. М.:"Рецепт-Холдинг", 2008 г., 176 с.
  • Экзаменационные билеты для приема теоретических экзаменов на право управления транспортными средствами категорий "С" и "D". Коллектив авторов: Г.Б. Громоковский, С.Г.Бачманов, Я.С. Репин и др. М.:"Рецепт-Холдинг", 2008 г., 176 с.
  • Комментарий к экзаменационным билетам для приема теоретических экзаменов на право управления транспортными средствами категорий "А" и "В", "С" и "D". Коллектив авторов: Г.Б. Громоковский, С.Г.Бачманов, Я.С. Репин и др. М.:"Рецепт-Холдинг", 2008 г., 96 с.

Версия справки 2.1.0


 Содержание
  • Постановление о правилах дорожного движения.
  • Правила дорожного движения.
  • Приложение 1. Дорожные знаки.
  • Приложение 2. Дорожная разметка и ее характеристики.
  • Основные положения по допуску транспортных лиц к эксплуатации.
  • Приложение к основным положениям по допуску. Перечень неисправностей, при которых запрещается эксплуатация транспортных средств.
  • Административные правонарушения в области дорожного движения.
  • Таблица штрафов.
  • Состав аптечки первой помощи (автомобильной).
  • Правила оказания само- и взаимопомощи.
  • Контроль трезвости

  • Правила ОСАГО

    Графическая информация:

  • 1. Предупреждающие знаки.
  • 2. Знаки приоритета.
  • 3. Запрещающие знаки.
  • 4. Предписывающие знаки.
  • 5. Знаки особых предписаний
  • 6. Информационные знаки
  • 7. Знаки сервиса
  • 8. Знаки дополнительной информации (таблички)
  • Опознавательные знаки транспортных средств.
  • Средства регулирования дорожного движения.
  • Горизонтальная разметка.
  • Вертикальная разметка.


Постановление

СОВЕТ МИНИСТРОВ - ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ
от 23 октября 1993 г. N 1090

О ПРАВИЛАХ ДОРОЖНОГО ДВИЖЕНИЯ

(в ред. Постановлений Правительства РФ от 08.01.1996 N 3,
от 31.10.1998 N 1272, от 21.04.2000 N 370, от 24.01.2001 N 67,
от 21.02.2002 N 127, от 28.06.2002 N 472, от 07.05.2003 N 265,
от 25.09.2003 N 595, от 14.12.2005 N 767, от 28.02.2006 N 109,
от 16.02.2008 N 84, от 19.04.2008 N 287)

В целях обеспечения порядка и безопасности дорожного движения, повышения эффективности использования автомобильного транспорта Совет Министров - Правительство Российской Федерации постановляет:

1. Утвердить прилагаемые Правила дорожного движения Российской Федерации и Основные положения по допуску транспортных средств к эксплуатации и обязанности должностных лиц по обеспечению безопасности дорожного движения (в дальнейшем именуются - Основные положения) и ввести их в действие с 1 июля 1994 года.
Республикам в составе Российской Федерации, краям, областям, автономной области, автономным округам, городам Москве и Санкт-Петербургу обеспечить организацию дорожного движения на улицах и дорогах в соответствии с требованиями Правил дорожного движения Российской Федерации.

2. Министерствам и ведомствам до 1 июля 1994 г. привести нормативные акты в соответствие с Правилами дорожного движения Российской Федерации и Основными положениями.

3. Министерству внутренних дел Российской Федерации и Министерству обороны Российской Федерации разработать в 1994 году порядок допуска водителей-военнослужащих к перевозке людей на грузовых автомобилях.

4. Министерству печати и информации Российской Федерации:
обеспечить издание в достаточном количестве Правил дорожного движения Российской Федерации, Основных положений, а также по согласованию с Министерством внутренних дел Российской Федерации и Министерством транспорта Российской Федерации сборника нормативных актов по вопросам дорожного движения;
совместно с Министерством образования Российской Федерации и Министерством внутренних дел Российской Федерации обеспечить издание учебно-методической литературы и наглядных пособий для популяризации Правил дорожного движения Российской Федерации и Основных положений.

5. Комитету Российской Федерации по стандартизации, метрологии и сертификации совместно с Министерством внутренних дел Российской Федерации в 1993 году ввести в государственные стандарты новые дорожные знаки, регламентирующие порядок движения транспортных средств, перевозящих опасные грузы.

Председатель Совета Министров -
Правительства Российской Федерации
В.ЧЕРНОМЫРДИН


Правила дорожного движения

Утверждены
Постановлением Совета Министров -
Правительства Российской Федерации
от 23 октября 1993 г. N 1090

ПРАВИЛА
ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

(в ред. Постановлений Правительства РФ от 08.01.1996 N 3,
от 31.10.1998 N 1272, от 21.04.2000 N 370, от 24.01.2001 N 67,
от 28.06.2002 N 472, от 07.05.2003 N 265, от 25.09.2003 N 595, от 14.12.2005 N 767,
от 28.02.2006 N 109, от 16.02.2008 N 84, от 19.04.2008 N 287)

1. Общие положения

1.1. Настоящие Правила дорожного движения <*> устанавливают единый порядок дорожного движения на всей территории Российской Федерации. Другие нормативные акты, касающиеся дорожного движения, должны основываться на требованиях Правил и не противоречить им.
<*> В дальнейшем - Правила.

1.2. В Правилах используются следующие основные понятия и термины:
"Автомагистраль" - дорога, обозначенная знаком 5.1 <*> и имеющая для каждого направления движения проезжие части, отделенные друг от друга разделительной полосой (а при ее отсутствии - дорожным ограждением), без пересечений в одном уровне с другими дорогами, железнодорожными или трамвайными путями, пешеходными или велосипедными дорожками.

<*> Здесь и далее приводится нумерация дорожных знаков согласно Приложению 1.

"Автопоезд" - механическое транспортное средство, сцепленное с прицепом (прицепами).
"Велосипед" - транспортное средство, кроме инвалидных колясок, имеющее два колеса или более и приводимое в движение мускульной силой людей, находящихся на нем.
"Водитель" - лицо, управляющее каким-либо транспортным средством, погонщик, ведущий по дороге вьючных, верховых животных или стадо. К водителю приравнивается обучающий вождению.
"Вынужденная остановка" - прекращение движения транспортного средства из-за его технической неисправности или опасности, создаваемой перевозимым грузом, состоянием водителя (пассажира) или появлением препятствия на дороге.
"Главная дорога" - дорога, обозначенная знаками 2.1, 2.3.1 - 2.3.7 или 5.1, по отношению к пересекаемой (примыкающей), или дорога с твердым покрытием (асфальто- и цементобетон, каменные материалы и тому подобное) по отношению к грунтовой, либо любая дорога по отношению к выездам с прилегающих территорий. Наличие на второстепенной дороге непосредственно перед перекрестком участка с покрытием не делает ее равной по значению с пересекаемой.
"Дорога" - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также трамвайные пути, тротуары, обочины и разделительные полосы при их наличии.
"Дорожное движение" - совокупность общественных отношений, возникающих в процессе перемещения людей и грузов с помощью транспортных средств или без таковых в пределах дорог.
"Дорожно-транспортное происшествие" - событие, возникшее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены транспортные средства, сооружения, грузы либо причинен иной материальный ущерб.
"Железнодорожный переезд" - пересечение дороги с железнодорожными путями на одном уровне.
"Маршрутное транспортное средство" - транспортное средство общего пользования (автобус, троллейбус, трамвай), предназначенное для перевозки по дорогам людей и движущееся по установленному маршруту с обозначенными местами остановок.
"Механическое транспортное средство" - транспортное средство, кроме мопеда, приводимое в движение двигателем. Термин распространяется также на любые тракторы и самоходные машины.
"Мопед" - двух- или трехколесное транспортное средство, приводимое в движение двигателем с рабочим объемом не более 50 куб. см и имеющее максимальную конструктивную скорость не более 50 км/ч. К мопедам приравниваются велосипеды с подвесным двигателем, мокики и другие транспортные средства с аналогичными характеристиками.
"Мотоцикл" - двухколесное механическое транспортное средство с боковым прицепом или без него. К мотоциклам приравниваются трех- и четырехколесные механические транспортные средства, имеющие массу в снаряженном состоянии не более 400 кг.
"Населенный пункт" - застроенная территория, въезды на которую и выезды с которой обозначены знаками 5.23.1 - 5.26.
"Недостаточная видимость" - видимость дороги менее 300 м в условиях тумана, дождя, снегопада и тому подобного, а также в сумерки.
"Обгон" - опережение одного или нескольких движущихся транспортных средств, связанное с выездом из занимаемой полосы.
"Обочина" - элемент дороги, примыкающий непосредственно к проезжей части на одном уровне с ней, отличающийся типом покрытия или выделенный с помощью разметки 1.2.1 либо 1.2.2, используемый для движения, остановки и стоянки в соответствии с Правилами.
"Опасность для движения" - ситуация, возникшая в процессе дорожного движения, при которой продолжение движения в том же направлении и с той же скоростью создает угрозу возникновения дорожно-транспортного происшествия.
"Опасный груз" - вещества, изделия из них, отходы производственной и иной хозяйственной деятельности, которые в силу присущих им свойств могут при перевозке создать угрозу для жизни и здоровья людей, нанести вред окружающей природной среде, повредить или уничтожить материальные ценности.
"Организованная перевозка группы детей" - специальная перевозка двух и более детей дошкольного и школьного возраста, осуществляемая в механическом транспортном средстве, не относящемся к маршрутному транспортному средству.
"Организованная транспортная колонна" - группа из трех и более механических транспортных средств, следующих непосредственно друг за другом по одной и той же полосе движения с постоянно включенными фарами в сопровождении головного транспортного средства с нанесенными на наружные поверхности специальными цветографическими схемами и включенными проблесковыми маячками синего и красного цветов.
"Организованная пешая колонна" - обозначенная в соответствии с пунктом 4.2 Правил группа людей, совместно движущихся по дороге в одном направлении.
"Остановка" - преднамеренное прекращение движения транспортного средства на время до 5 минут, а также на большее, если это необходимо для посадки или высадки пассажиров либо загрузки или разгрузки транспортного средства.
"Пассажир" - лицо, кроме водителя, находящееся в транспортном средстве (на нем), а также лицо, которое входит в транспортное средство (садится на него) или выходит из транспортного средства (сходит с него).
"Перекресток" - место пересечения, примыкания или разветвления дорог на одном уровне, ограниченное воображаемыми линиями, соединяющими соответственно противоположные, наиболее удаленные от центра перекрестка начала закруглений проезжих частей. Не считаются перекрестками выезды с прилегающих территорий.
"Перестроение" - выезд из занимаемой полосы или занимаемого ряда с сохранением первоначального направления движения.
"Пешеход" - лицо, находящееся вне транспортного средства на дороге и не производящее на ней работу. К пешеходам приравниваются лица, передвигающиеся в инвалидных колясках без двигателя, ведущие велосипед, мопед, мотоцикл, везущие санки, тележку, детскую или инвалидную коляску.
"Пешеходный переход" - участок проезжей части, обозначенный знаками 5.19.1, 5.19.2 и (или) разметкой 1.14.1 и 1.14.2 <*> и выделенный для движения пешеходов через дорогу. При отсутствии разметки ширина пешеходного перехода определяется расстоянием между знаками 5.19.1 и 5.19.2.
<*> Здесь и далее приводится нумерация дорожной разметки согласно приложению 2.

"Полоса движения" - любая из продольных полос проезжей части, обозначенная или не обозначенная разметкой и имеющая ширину, достаточную для движения автомобилей в один ряд.
"Преимущество (приоритет)" - право на первоочередное движение в намеченном направлении по отношению к другим участникам движения.
"Прилегающая территория" - территория, непосредственно прилегающая к дороге и не предназначенная для сквозного движения транспортных средств (дворы, жилые массивы, автостоянки, АЗС, предприятия и тому подобное). Движение по прилегающей территории осуществляется в соответствии с настоящими Правилами.
"Прицеп" - транспортное средство, не оборудованное двигателем и предназначенное для движения в составе с механическим транспортным средством. Термин распространяется также на полуприцепы и прицепы-роспуски.
"Проезжая часть" - элемент дороги, предназначенный для движения безрельсовых транспортных средств.
"Разделительная полоса" - элемент дороги, выделенный конструктивно и (или) с помощью разметки 1.2.1, разделяющий смежные проезжие части и не предназначенный для движения и остановки транспортных средств.
"Разрешенная максимальная масса" - масса снаряженного транспортного средства с грузом, водителем и пассажирами, установленная предприятием-изготовителем в качестве максимально допустимой. За разрешенную максимальную массу состава транспортных средств, то есть сцепленных и движущихся как одно целое, принимается сумма разрешенных максимальных масс транспортных средств, входящих в состав.
"Регулировщик" - лицо, наделенное в установленном порядке полномочиями по регулированию дорожного движения с помощью сигналов, установленных Правилами, и непосредственно осуществляющее указанное регулирование. Регулировщик должен быть в форменной одежде и (или) иметь отличительный знак и экипировку. К регулировщикам относятся сотрудники милиции и военной автомобильной инспекции, а также работники дорожно-эксплуатационных служб, дежурные на железнодорожных переездах и паромных переправах при исполнении ими своих должностных обязанностей.
"Стоянка" - преднамеренное прекращение движения транспортного средства на время более 5 минут по причинам, не связанным с посадкой или высадкой пассажиров либо загрузкой или разгрузкой транспортного средства.
"Темное время суток" - промежуток времени от конца вечерних сумерек до начала утренних сумерек.
"Транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем.
"Тротуар" - элемент дороги, предназначенный для движения пешеходов и примыкающий к проезжей части или отделенный от нее газоном.
"Уступить дорогу (не создавать помех)" - требование, означающее, что участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость.
"Участник дорожного движения" - лицо, принимающее непосредственное участие в процессе движения в качестве водителя, пешехода, пассажира транспортного средства.

1.3. Участники дорожного движения обязаны знать и соблюдать относящиеся к ним требования Правил, сигналов светофоров, знаков и разметки, а также выполнять распоряжения регулировщиков, действующих в пределах предоставленных им прав и регулирующих дорожное движение установленными сигналами.

1.4. На дорогах установлено правостороннее движение транспортных средств.

1.5. Участники дорожного движения должны действовать таким образом, чтобы не создавать опасности для движения и не причинять вреда.
Запрещается повреждать или загрязнять покрытие дорог, снимать, загораживать, повреждать, самовольно устанавливать дорожные знаки, светофоры и другие технические средства организации движения, оставлять на дороге предметы, создающие помехи для движения. Лицо, создавшее помеху, обязано принять все возможные меры для ее устранения, а если это невозможно, то доступными средствами обеспечить информирование участников движения об опасности и сообщить в милицию.

1.6. Лица, нарушившие Правила, несут ответственность в соответствии с действующим законодательством.

2. Общие обязанности водителей

2.1. Водитель механического транспортного средства обязан:
2.1.1. Иметь при себе и по требованию сотрудников милиции передавать им, для проверки:
водительское удостоверение на право управления транспортным средством соответствующей категории, а в случае изъятия в установленном порядке водительского удостоверения - временное разрешение;
регистрационные документы и талон о прохождении государственного технического осмотра на данное транспортное средство, а при наличии прицепа - и на прицеп;
документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством, а при наличии прицепа - и на прицеп - в случае управления транспортным средством в отсутствие его владельца;
в установленных случаях путевой лист, лицензионную карточку и документы на перевозимый груз, а при перевозке крупногабаритных, тяжеловесных и опасных грузов - документы, предусмотренные правилами перевозки этих грузов;
страховой полис обязательного страхования гражданской ответственности владельца транспортного средства в случаях, когда обязанность по страхованию своей гражданской ответственности установлена федеральным законом.
В случаях, прямо предусмотренных действующим законодательством, иметь и передавать для проверки работникам Федеральной службы по надзору в сфере транспорта лицензионную карточку, путевой лист и товарно-транспортные документы.
 2.1.2. При движении на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутым и не перевозить пассажиров, не пристегнутых ремнями (допускается не пристегиваться ремнями обучающему вождению, когда транспортным средством управляет обучаемый, а в населенных пунктах, кроме того, водителям и пассажирам автомобилей оперативных служб <*> , имеющих специальные цветографические схемы, нанесенные на наружные поверхности). При управлении мотоциклом быть в застегнутом мотошлеме и не перевозить пассажиров без застегнутого мотошлема.
<*> Перечень оперативных служб устанавливается Правительством Российской Федерации.

2.2. Водитель механического транспортного средства, участвующий в международном дорожном движении, обязан:
иметь при себе регистрационные документы на данное транспортное средство (при наличии прицепа - и на прицеп) и водительское удостоверение, соответствующие Конвенции о дорожном движении;
иметь на данном транспортном средстве (при наличии прицепа - и на прицепе) регистрационные и отличительные знаки государства, в котором оно зарегистрировано.
Водитель, осуществляющий международную автомобильную перевозку, обязан останавливаться по требованию работников Федеральной службы по надзору в сфере транспорта в специально обозначенных дорожным знаком 7.14 контрольных пунктах и предъявлять для проверки транспортное средство, а также разрешения и другие документы, предусмотренные международными договорами Российской Федерации.

2.3. Водитель транспортного средства обязан:
2.3.1. Перед выездом проверить и в пути обеспечить исправное техническое состояние транспортного средства в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения <*> .

<*> В дальнейшем - Основные положения.

 Запрещается движение при неисправности рабочей тормозной системы, рулевого управления, сцепного устройства (в составе автопоезда), негорящих (отсутствующих) фарах и задних габаритных огнях в темное время суток или в условиях недостаточной видимости, недействующем со стороны водителя стеклоочистителе во время дождя или снегопада.
При возникновении в пути прочих неисправностей, с которыми приложением к Основным положениям запрещена эксплуатация транспортных средств, водитель должен устранить их, а если это невозможно, то он может следовать к месту стоянки или ремонта с соблюдением необходимых мер предосторожности;
2.3.2. По требованию должностных лиц, которым предоставлено право государственного надзора и контроля за безопасностью дорожного движения и эксплуатации транспортного средства, проходить освидетельствование на состояние алкогольного опьянения и медицинское освидетельствование на состояние опьянения. Водитель транспортного средства Вооруженных Сил Российской Федерации, внутренних войск Министерства внутренних дел Российской Федерации, войск гражданской обороны, инженерно-технических и дорожно-строительных воинских формирований при федеральных органах исполнительной власти обязан проходить освидетельствование на состояние алкогольного опьянения и медицинское освидетельствование на состояние опьянения также по требованию должностных лиц военной автомобильной инспекции.
В установленных случаях проходить проверку знаний Правил и навыков вождения, а также медицинское освидетельствование для подтверждения способности к управлению транспортными средствами.
2.3.3. Предоставлять транспортное средство:
сотрудникам милиции, федеральных органов государственной охраны и органов федеральной службы безопасности в случаях, предусмотренных законодательством;
медицинским и фармацевтическим работникам для перевозки граждан в ближайшее лечебно-профилактическое учреждение в случаях, угрожающих их жизни.
Примечание. Лица, воспользовавшиеся транспортным средством, должны по просьбе водителя выдать ему справку установленного образца или сделать запись в путевом листе (с указанием продолжительности поездки, пройденного расстояния, своей фамилии, должности, номера служебного удостоверения, наименования своей организации), а медицинские и фармацевтические работники - выдать талон установленного образца.
 По требованию владельцев транспортных средств федеральные органы государственной охраны и органы федеральной службы безопасности возмещают им в установленном порядке причиненные убытки, расходы либо ущерб в соответствии с законодательством.

2.4. Право остановки транспортных средств предоставлено регулировщикам, а грузовых автомобилей и автобусов, осуществляющих международные автомобильные перевозки, в специально обозначенных дорожным знаком 7.14 контрольных пунктах - также работникам Федеральной службы по надзору в сфере транспорта.
Работники Федеральной службы по надзору в сфере транспорта должны быть в форменной одежде и использовать для остановки диск с красным сигналом либо со световозвращателем. Они могут пользоваться для привлечения внимания водителей дополнительным сигналом-свистком.
Лица, обладающие правом остановки транспортного средства, обязаны предъявлять по требованию водителя служебное удостоверение.

2.5. При дорожно-транспортном происшествии водитель, причастный к нему, обязан:
немедленно остановить (не трогать с места) транспортное средство, включить аварийную световую сигнализацию и выставить знак аварийной остановки в соответствии с требованиями пункта 7.2 Правил, не перемещать предметы, имеющие отношение к происшествию;
принять возможные меры для оказания доврачебной медицинской помощи пострадавшим, вызвать "Скорую медицинскую помощь", а в экстренных случаях отправить пострадавших на попутном, а если это невозможно, доставить на своем транспортном средстве в ближайшее лечебное учреждение, сообщить свою фамилию, регистрационный знак транспортного средства (с предъявлением документа, удостоверяющего личность, или водительского удостоверения и регистрационного документа на транспортное средство) и возвратиться к месту происшествия;
освободить проезжую часть, если движение других транспортных средств невозможно. При необходимости освобождения проезжей части или доставки пострадавших на своем транспортном средстве в лечебное учреждение предварительно зафиксировать в присутствии свидетелей положение транспортного средства, следы и предметы, относящиеся к происшествию, и принять все возможные меры к их сохранению и организации объезда места происшествия;
сообщить о случившемся в милицию, записать фамилии и адреса очевидцев и ожидать прибытия сотрудников милиции.

2.6. Если в результате дорожно-транспортного происшествия нет пострадавших, водители при взаимном согласии в оценке обстоятельств случившегося могут, предварительно составив схему происшествия и подписав ее, прибыть на ближайший пост дорожно-патрульной службы (ДПС) или в орган милиции для оформления происшествия.
2.6.1. Если в результате дорожно-транспортного происшествия с участием двух транспортных средств, гражданская ответственность владельцев которых застрахована в соответствии с законодательством об обязательном страховании гражданской ответственности владельцев транспортных средств, вред причинен только имуществу и обстоятельства причинения вреда в связи с повреждением имущества в результате дорожно-транспортного происшествия, характер и перечень видимых повреждений транспортных средств не вызывают разногласий участников дорожно-транспортного происшествия, оформление документов о дорожно-транспортном происшествии может быть осуществлено без участия уполномоченных на то сотрудников милиции путем заполнения водителями причастных к дорожно-транспортному происшествию транспортных средств соответствующих бланков извещений о дорожно-транспортном происшествии в соответствии с требованиями, установленными Правилами обязательного страхования гражданской ответственности владельцев транспортных средств.

Примечание. Пункт 2.6.1 вступает в силу с 1 марта 2009 года .

2.7. Водителю запрещается:
управлять транспортным средством в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения;
передавать управление транспортным средством лицам, находящимся в состоянии опьянения, под воздействием лекарственных препаратов, в болезненном или утомленном состоянии, а также лицам, не имеющим при себе водительского удостоверения на право управления транспортным средством данной категории или в случае его изъятия в установленном порядке - временного разрешения кроме случаев обучения вождению в соответствии с разделом 21 Правил;
пересекать организованные (в том числе и пешие) колонны и занимать место в них;
употреблять алкогольные напитки, наркотические, психотропные или иные одурманивающие вещества после дорожно-транспортного происшествия, к которому он причастен, либо после того, как транспортное средство было остановлено по требованию сотрудника милиции, до проведения освидетельствования с целью установления состояния опьянения или до принятия решения об освобождении от проведения такого освидетельствования;
управлять транспортным средством с нарушением режима труда и отдыха, установленного уполномоченным федеральным органом исполнительной власти, а при осуществлении международных автомобильных перевозок - международными договорами Российской Федерации;
пользоваться во время движения телефоном, не оборудованным техническим устройством, позволяющим вести переговоры без использования рук.

3. Применение специальных сигналов

3.1. Водители транспортных средств с включенным проблесковым маячком синего цвета, выполняя неотложное служебное задание, могут отступать от требований разделов 6 (кроме сигналов регулировщика) и 8 - 18 настоящих Правил, приложений 1 и 2 к настоящим Правилам при условии обеспечения безопасности движения.
Для получения преимущества перед другими участниками движения водители таких транспортных средств должны включить проблесковый маячок синего цвета и специальный звуковой сигнал. Воспользоваться приоритетом они могут только убедившись, что им уступают дорогу.
 Этим же правом пользуются водители транспортных средств, сопровождаемых транспортными средствами, имеющими нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов и специальным звуковым сигналом, в случаях, установленных настоящим пунктом. На сопровождаемых транспортных средствах должен быть включен ближний свет фар.
На транспортных средствах Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, Федеральной службы охраны Российской Федерации и Военной автомобильной инспекции дополнительно к проблесковому маячку синего цвета может быть включен проблесковый маячок красного цвета.

3.2. При приближении транспортного средства с включенными проблесковым маячком синего цвета и специальным звуковым сигналом водители обязаны уступить дорогу для обеспечения беспрепятственного проезда указанного транспортного средства.
При приближении транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов и специальным звуковым сигналом водители обязаны уступить дорогу для обеспечения беспрепятственного проезда указанного транспортного средства, а также сопровождаемого им транспортного средства (сопровождаемых транспортных средств).
Запрещается выполнять обгон транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы с включенными проблесковым маячком синего цвета и специальным звуковым сигналом.
Запрещается выполнять обгон транспортного средства, имеющего нанесенные на наружные поверхности специальные цветографические схемы, с включенными проблесковыми маячками синего и красного цветов и специальным звуковым сигналом, а также сопровождаемого им транспортного средства (сопровождаемых транспортных средств).

3.3. Приближаясь к стоящему транспортному средству с включенным проблесковым маячком синего цвета, водитель должен снизить скорость, чтобы иметь возможность немедленно остановиться в случае необходимости.

3.4. Проблесковый маячок желтого или оранжевого цвета должен быть включен на транспортных средствах в следующих случаях:
выполнение работ по строительству, ремонту или содержанию дорог, погрузке поврежденных, неисправных и перемещаемых транспортных средств;
перевозка крупногабаритных грузов, взрывчатых, легковоспламеняющихся, радиоактивных веществ и ядовитых веществ высокой степени опасности;
сопровождение транспортных средств, перевозящих крупногабаритные, тяжеловесные и опасные грузы.
Включенный проблесковый маячок желтого или оранжевого цвета не дает преимущества в движении и служит для предупреждения других участников движения об опасности.

3.5. Водители транспортных средств с включенным проблесковым маячком желтого или оранжевого цвета при выполнении работ по строительству, ремонту или содержанию дорог, погрузке поврежденных, неисправных и перемещаемых транспортных средств могут отступать от требований дорожных знаков (кроме знаков 2.2, 2.4 - 2.6, 3.11 - 3.14, 3.17.2, 3.20) и дорожной разметки, а также пунктов 9.4 - 9.8 и 16.1 настоящих Правил при условии обеспечения безопасности дорожного движения. Водители транспортных средств при перевозке крупногабаритных грузов, а также при осуществлении сопровождения транспортных средств, перевозящих крупногабаритные и (или) тяжеловесные грузы, с включенным проблесковым маячком желтого или оранжевого цвета могут отступать от требований дорожной разметки при условии обеспечения безопасности дорожного движения.

3.6. Водители транспортных средств организаций федеральной почтовой связи и транспортных средств, перевозящих денежную выручку и (или) ценные грузы, могут включать проблесковый маячок бело-лунного цвета и специальный звуковой сигнал только при нападениях на указанные транспортные средства. Проблесковый маячок бело-лунного цвета не дает преимущества в движении и служит для привлечения внимания сотрудников милиции и иных лиц.

4. Обязанности пешеходов

4.1. Пешеходы должны двигаться по тротуарам или пешеходным дорожкам, а при их отсутствии - по обочинам. Пешеходы, перевозящие или переносящие громоздкие предметы, а также лица, передвигающиеся в инвалидных колясках без двигателя, могут двигаться по краю проезжей части, если их движение по тротуарам или обочинам создает помехи для других пешеходов.
При отсутствии тротуаров, пешеходных дорожек или обочин, а также в случае невозможности двигаться по ним пешеходы могут двигаться по велосипедной дорожке или идти в один ряд по краю проезжей части (на дорогах с разделительной полосой - по внешнему краю проезжей части).
При движении по краю проезжей части пешеходы должны идти навстречу движению транспортных средств. Лица, передвигающиеся в инвалидных колясках без двигателя, ведущие мотоцикл, мопед, велосипед, в этих случаях должны следовать по ходу движения транспортных средств.
При движении по обочинам или краю проезжей части в темное время суток или в условиях недостаточной видимости пешеходам рекомендуется иметь при себе предметы со световозвращающими элементами и обеспечивать видимость этих предметов водителями транспортных средств.

4.2. Движение организованных пеших колонн по проезжей части разрешается только по направлению движения транспортных средств по правой стороне не более чем по четыре человека в ряд. Спереди и сзади колонны с левой стороны должны находиться сопровождающие с красными флажками, а в темное время суток и в условиях недостаточной видимости - с включенными фонарями: спереди - белого цвета, сзади - красного.
Группы детей разрешается водить только по тротуарам и пешеходным дорожкам, а при их отсутствии - и по обочинам, но лишь в светлое время суток и только в сопровождении взрослых.

4.3. Пешеходы должны пересекать проезжую часть по пешеходным переходам, в том числе по подземным и надземным, а при их отсутствии - на перекрестках по линии тротуаров или обочин.
При отсутствии в зоне видимости перехода или перекрестка разрешается переходить дорогу под прямым углом к краю проезжей части на участках без разделительной полосы и ограждений там, где она хорошо просматривается в обе стороны.

4.4. В местах, где движение регулируется, пешеходы должны руководствоваться сигналами регулировщика или пешеходного светофора, а при его отсутствии - транспортного светофора.

4.5. На нерегулируемых пешеходных переходах пешеходы могут выходить на проезжую часть после того, как оценят расстояние до приближающихся транспортных средств, их скорость и убедятся, что переход будет для них безопасен. При пересечении проезжей части вне пешеходного перехода пешеходы, кроме того, не должны создавать помех для движения транспортных средств и выходить из-за стоящего транспортного средства или иного препятствия, ограничивающего обзорность, не убедившись в отсутствии приближающихся транспортных средств.

4.6. Выйдя на проезжую часть, пешеходы не должны задерживаться или останавливаться, если это не связано с обеспечением безопасности движения. Пешеходы, не успевшие закончить переход, должны остановиться на линии, разделяющей транспортные потоки противоположных направлений. Продолжать переход можно лишь убедившись в безопасности дальнейшего движения и с учетом сигнала светофора (регулировщика).

4.7. При приближении транспортных средств с включенными синим проблесковым маячком и специальным звуковым сигналом пешеходы обязаны воздержаться от перехода проезжей части, а находящиеся на ней должны уступить дорогу этим транспортным средствам и незамедлительно освободить проезжую часть.

4.8. Ожидать маршрутное транспортное средство и такси разрешается только на приподнятых над проезжей частью посадочных площадках, а при их отсутствии - на тротуаре или обочине. В местах остановок маршрутных транспортных средств, не оборудованных приподнятыми посадочными площадками, разрешается выходить на проезжую часть для посадки в транспортное средство лишь после его остановки. После высадки необходимо, не задерживаясь, освободить проезжую часть.
При движении через проезжую часть к месту остановки маршрутного транспортного средства или от него пешеходы должны руководствоваться требованиями пунктов 4.4 - 4.7 Правил.

5. Обязанности пассажиров

5.1. Пассажиры обязаны:
при поездке на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутыми ими, а при поездке на мотоцикле - быть в застегнутом мотошлеме;
посадку и высадку производить со стороны тротуара или обочины и только после полной остановки транспортного средства.
Если посадка и высадка невозможна со стороны тротуара или обочины, она может осуществляться со стороны проезжей части при условии, что это будет безопасно и не создаст помех другим участникам движения.

5.2. Пассажирам запрещается:
отвлекать водителя от управления транспортным средством во время его движения;
при поездке на грузовом автомобиле с бортовой платформой стоять, сидеть на бортах или на грузе выше бортов;
открывать двери транспортного средства во время его движения.

6. Сигналы светофора и регулировщика

6.1. В светофорах применяются световые сигналы зеленого, желтого, красного и бело-лунного цвета.
В зависимости от назначения сигналы светофора могут быть круглые, в виде стрелки (стрелок), силуэта пешехода или велосипеда и X-образные.
Светофоры с круглыми сигналами могут иметь одну или две дополнительные секции с сигналами в виде зеленой стрелки (стрелок), которые располагаются на уровне зеленого круглого сигнала.

6.2. Круглые сигналы светофора имеют следующие значения:
ЗЕЛЕНЫЙ СИГНАЛ разрешает движение;
ЗЕЛЕНЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует, что время его действия истекает и вскоре будет включен запрещающий сигнал (для информирования водителей о времени в секундах, остающемся до конца горения зеленого сигнала, могут применяться цифровые табло);
ЖЕЛТЫЙ СИГНАЛ запрещает движение, кроме случаев, предусмотренных пунктом 6.14 Правил, и предупреждает о предстоящей смене сигналов;
ЖЕЛТЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует о наличии нерегулируемого перекрестка или пешеходного перехода, предупреждает об опасности;
КРАСНЫЙ СИГНАЛ, в том числе мигающий, запрещает движение.
Сочетание красного и желтого сигналов запрещает движение и информирует о предстоящем включении зеленого сигнала.

6.3. Сигналы светофора, выполненные в виде стрелок красного, желтого и зеленого цветов <*> , имеют то же значение, что и круглые сигналы соответствующего цвета, но их действие распространяется только на направление (направления), указываемое стрелками. При этом стрелка, разрешающая поворот налево, разрешает и разворот, если это не запрещено соответствующим дорожным знаком.

<*> Вместо красных и желтых стрелок в том же значении могут использоваться круглые красные и желтые сигналы с нанесенными на них черными контурными стрелками.

Такое же значение имеет зеленая стрелка в дополнительной секции. Выключенный сигнал дополнительной секции означает запрещение движения в направлении, регулируемом этой секцией.

6.4. Если на основной зеленый сигнал светофора нанесена черная контурная стрелка (стрелки), то она информирует водителей о наличии дополнительной секции светофора и указывает иные разрешенные направления движения, чем сигнал дополнительной секции.

6.5. Если сигнал светофора выполнен в виде силуэта пешехода (велосипеда), то его действие распространяется только на пешеходов (велосипедистов). При этом зеленый сигнал разрешает, а красный запрещает движение пешеходов (велосипедистов).
Для регулирования движения велосипедистов может использоваться также светофор с круглыми сигналами уменьшенного размера, дополненный прямоугольной табличкой белого цвета размером 200 x 200 мм с изображением велосипеда черного цвета.

6.6. Для информирования слепых пешеходов о возможности пересечения проезжей части световые сигналы светофора могут быть дополнены звуковым сигналом.

6.7. Для регулирования движения транспортных средств по полосам проезжей части, в частности по тем, направление движения по которым может изменяться на противоположное, применяются реверсивные светофоры с красным X-образным сигналом и зеленым сигналом в виде стрелы, направленной вниз. Эти сигналы соответственно запрещают или разрешают движение по полосе, над которой они расположены.
Основные сигналы реверсивного светофора могут быть дополнены желтым сигналом в виде стрелы, наклоненной по диагонали вниз направо или налево, включение которой информирует о предстоящей смене сигнала и необходимости перестроиться на полосу, на которую указывает стрела.
При выключенных сигналах реверсивного светофора, который расположен над полосой, обозначенной с обеих сторон разметкой 1.9, въезд на эту полосу запрещен.

6.8. Для регулирования движения трамваев, а также других маршрутных транспортных средств, движущихся по выделенной для них полосе, могут применяться светофоры одноцветной сигнализации с четырьмя круглыми сигналами бело-лунного цвета, расположенными в виде буквы "Т". Движение разрешается только при включении одновременно нижнего сигнала и одного или нескольких верхних, из которых левый разрешает движение налево, средний - прямо, правый - направо. Если включены только три верхних сигнала, то движение запрещено.

6.9. Круглый бело-лунный мигающий сигнал, расположенный на железнодорожном переезде, разрешает движение транспортных средств через переезд. При выключенных мигающих бело-лунном и красном сигналах движение разрешается при отсутствии в пределах видимости приближающегося к переезду поезда (локомотива, дрезины).

6.10. Сигналы регулировщика имеют следующие значения:
РУКИ ВЫТЯНУТЫ В СТОРОНЫ ИЛИ ОПУЩЕНЫ:
со стороны левого и правого бока разрешено движение трамваю прямо, безрельсовым транспортным средствам прямо и направо, пешеходам разрешено переходить проезжую часть;
со стороны груди и спины движение всех транспортных средств и пешеходов запрещено.
ПРАВАЯ РУКА ВЫТЯНУТА ВПЕРЕД:
со стороны левого бока разрешено движение трамваю налево, безрельсовым транспортным средствам во всех направлениях;
со стороны груди всем транспортным средствам разрешено движение только направо;
со стороны правого бока и спины движение всех транспортных средств запрещено;
пешеходам разрешено переходить проезжую часть за спиной регулировщика.
РУКА ПОДНЯТА ВВЕРХ:
движение всех транспортных средств и пешеходов запрещено во всех направлениях, кроме случаев, предусмотренных пунктом 6.14 Правил.
Регулировщик может подавать жестами рук и другие сигналы, понятные водителям и пешеходам.
Для лучшей видимости сигналов регулировщик может применять жезл или диск с красным сигналом (световозвращателем).

6.11. Требование об остановке транспортного средства подается с помощью громкоговорящего устройства или жестом руки, направленной на транспортное средство. Водитель должен остановиться в указанном ему месте.

6.12. Дополнительный сигнал свистком подается для привлечения внимания участников движения.

6.13. При запрещающем сигнале светофора (кроме реверсивного) или регулировщика водители должны остановиться перед стоп-линией (знаком 6.16), а при ее отсутствии:
на перекрестке - перед пересекаемой проезжей частью (с учетом пункта 13.7 Правил), не создавая помех пешеходам;
перед железнодорожным переездом - в соответствии с пунктом 15.4 Правил;
в других местах - перед светофором или регулировщиком, не создавая помех транспортным средствам и пешеходам, движение которых разрешено.

6.14. Водителям, которые при включении желтого сигнала или поднятии регулировщиком руки вверх не могут остановиться, не прибегая к экстренному торможению в местах, определяемых пунктом 6.13 Правил, разрешается дальнейшее движение.
Пешеходы, которые при подаче сигнала находились на проезжей части, должны освободить ее, а если это невозможно - остановиться на линии, разделяющей транспортные потоки противоположных направлений.

6.15. Водители и пешеходы должны выполнять требования сигналов и распоряжения регулировщика, даже если они противоречат сигналам светофора, требованиям дорожных знаков или разметки.
В случае если значения сигналов светофора противоречат требованиям дорожных знаков приоритета, водители должны руководствоваться сигналами светофора.

6.16. На железнодорожных переездах одновременно с красным мигающим сигналом светофора может подаваться звуковой сигнал, дополнительно информирующий участников движения о запрещении движения через переезд.

7. Применение аварийной сигнализации
и знака аварийной остановки

7.1. Аварийная световая сигнализация должна быть включена:
при дорожно-транспортном происшествии;
при вынужденной остановке в местах, где остановка запрещена;
при ослеплении водителя светом фар;
при буксировке (на буксируемом механическом транспортном средстве);
при посадке детей в транспортное средство, имеющее опознавательные знаки "Перевозка детей" <*>, и высадке из него.
<*> Здесь и далее опознавательные знаки указаны в соответствии с Основными положениями.

Водитель должен включать аварийную световую сигнализацию и в других случаях для предупреждения участников движения об опасности, которую может создать транспортное средство.

7.2. При остановке транспортного средства и включении аварийной световой сигнализации, а также при ее неисправности или отсутствии знак аварийной остановки должен быть незамедлительно выставлен:
при дорожно-транспортном происшествии;
при вынужденной остановке в местах, где она запрещена, и там, где с учетом условий видимости транспортное средство не может быть своевременно замечено другими водителями.
Этот знак устанавливается на расстоянии, обеспечивающем в конкретной обстановке своевременное предупреждение других водителей об опасности. Однако это расстояние должно быть не менее 15 м от транспортного средства в населенных пунктах и 30 м - вне населенных пунктов.

7.3. При отсутствии или неисправности аварийной световой сигнализации на буксируемом механическом транспортном средстве на его задней части должен быть закреплен знак аварийной остановки.

8. Начало движения, маневрирование

8.1. Перед началом движения, перестроением, поворотом (разворотом) и остановкой водитель обязан подавать сигналы световыми указателями поворота соответствующего направления, а если они отсутствуют или неисправны - рукой. При этом маневр должен быть безопасен и не создавать помех другим участникам движения.
Сигналу левого поворота (разворота) соответствует вытянутая в сторону левая рука либо правая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигналу правого поворота соответствует вытянутая в сторону правая рука либо левая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигнал торможения подается поднятой вверх левой или правой рукой.

8.2. Подача сигнала указателями поворота или рукой должна производиться заблаговременно до начала выполнения маневра и прекращаться немедленно после его завершения (подача сигнала рукой может быть закончена непосредственно перед выполнением маневра). При этом сигнал не должен вводить в заблуждение других участников движения.
Подача сигнала не дает водителю преимущества и не освобождает его от принятия мер предосторожности.

8.3. При выезде на дорогу с прилегающей территории водитель должен уступить дорогу транспортным средствам и пешеходам, движущимся по ней, а при съезде с дороги - пешеходам и велосипедистам, путь движения которых он пересекает.

8.4. При перестроении водитель должен уступить дорогу транспортным средствам, движущимся попутно без изменения направления движения. При одновременном перестроении транспортных средств, движущихся попутно, водитель должен уступить дорогу транспортному средству, находящемуся справа.

8.5. Перед поворотом направо, налево или разворотом водитель обязан заблаговременно занять соответствующее крайнее положение на проезжей части, предназначенной для движения в данном направлении, кроме случаев, когда совершается поворот при въезде на перекресток, где организовано круговое движение.
При наличии слева трамвайных путей попутного направления, расположенных на одном уровне с проезжей частью, поворот налево и разворот должны выполняться с них, если знаками 5.15.1 или 5.15.2 либо разметкой 1.18 не предписан иной порядок движения. При этом не должно создаваться помех трамваю.

8.6. Поворот должен осуществляться таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство не оказалось на стороне встречного движения.
При повороте направо транспортное средство должно двигаться по возможности ближе к правому краю проезжей части.

8.7. Если транспортное средство из-за своих габаритов или по другим причинам не может выполнить поворот с соблюдением требований пункта 8.5 Правил, допускается отступать от них при условии обеспечения безопасности движения и если это не создаст помех другим транспортным средствам.

8.8. При повороте налево или развороте вне перекрестка водитель безрельсового транспортного средства обязан уступить дорогу встречным транспортным средствам и трамваю попутного направления.
Если при развороте вне перекрестка ширина проезжей части недостаточна для выполнения маневра из крайнего левого положения, его допускается производить от правого края проезжей части (с правой обочины). При этом водитель должен уступить дорогу попутным и встречным транспортным средствам.

8.9. В случаях, когда траектории движения транспортных средств пересекаются, а очередность проезда не оговорена Правилами, дорогу должен уступить водитель, к которому транспортное средство приближается справа.

8.10. При наличии полосы торможения водитель, намеревающийся повернуть, должен своевременно перестроиться на эту полосу и снижать скорость только на ней.
При наличии в месте въезда на дорогу полосы разгона водитель должен двигаться по ней и перестраиваться на соседнюю полосу, уступая дорогу транспортным средствам, движущимся по этой дороге.

8.11. Разворот запрещается:
на пешеходных переходах;
в тоннелях;
на мостах, путепроводах, эстакадах и под ними;
на железнодорожных переездах;
в местах с видимостью дороги хотя бы в одном направлении менее 100 м;
в местах остановок маршрутных транспортных средств.

8.12. Движение транспортного средства задним ходом разрешается при условии, что этот маневр будет безопасен и не создаст помех другим участникам движения. При необходимости водитель должен прибегнуть к помощи других лиц.
Движение задним ходом запрещается на перекрестках и в местах, где запрещен разворот согласно пункту 8.11 Правил.

9. Расположение транспортных средств на проезжей части

9.1. Количество полос движения для безрельсовых транспортных средств определяется разметкой и (или) знаками 5.15.1, 5.15.2, 5.15.7, 5.15.8, а если их нет, то самими водителями с учетом ширины проезжей части, габаритов транспортных средств и необходимых интервалов между ними. При этом стороной, предназначенной для встречного движения, считается половина ширины проезжей части, расположенная слева, не считая местных уширений проезжей части (переходно-скоростные полосы, дополнительные полосы на подъем, заездные карманы мест остановок маршрутных транспортных средств).

9.2. На дорогах с двусторонним движением, имеющих четыре полосы или более, запрещается выезжать на сторону дороги, предназначенную для встречного движения.

9.3. На дорогах с двусторонним движением, имеющих три полосы, обозначенные разметкой (за исключением разметки 1.9), из которых средняя используется для движения в обоих направлениях, разрешается выезжать на эту полосу только для обгона, объезда, поворота налево или разворота. Выезжать на крайнюю левую полосу, предназначенную для встречного движения, запрещается.

9.4. Вне населенных пунктов, а также в населенных пунктах на дорогах, обозначенных знаком 5.1 или 5.3 или где разрешено движение со скоростью более 80 км/ч, водители транспортных средств должны вести их по возможности ближе к правому краю проезжей части. Запрещается занимать левые полосы движения при свободных правых.
В населенных пунктах с учетом требований настоящего пункта и пунктов 9.5, 16.1 и 24.2 Правил водители транспортных средств могут использовать наиболее удобную для них полосу движения. При интенсивном движении, когда все полосы движения заняты, менять полосу разрешается только для поворота налево или направо, разворота, остановки или объезда препятствия.
Однако на любых дорогах, имеющих для движения в данном направлении три полосы и более, занимать крайнюю левую полосу разрешается только при интенсивном движении, когда заняты другие полосы, а также для обгона, поворота налево или разворота, а грузовым автомобилям с разрешенной максимальной массой более 2,5 т - только для поворота налево или разворота. Выезд на левую полосу дорог с односторонним движением для остановки и стоянки осуществляется в соответствии с пунктом 12.1 Правил.
Движение транспортных средств по одной полосе со скоростью большей, чем по соседней полосе, не считается обгоном.

9.5. Транспортные средства, скорость движения которых не должна превышать 40 км/ч или которые по техническим причинам не могут развивать такую скорость, должны двигаться по крайней правой полосе, кроме случаев объезда, обгона или перестроения перед поворотом налево разворотом или остановкой в разрешенных случаях на левой стороне дороги.

9.6. Разрешается движение по трамвайным путям попутного направления, расположенным слева на одном уровне с проезжей частью, когда заняты все полосы данного направления, а также при объезде, обгоне, повороте налево или развороте с учетом пункта 8.5 Правил. При этом не должно создаваться помех трамваю. Выезжать на трамвайные пути встречного направления запрещается. Если перед перекрестком установлены дорожные знаки 5.15.1 или 5.15.2, движение по трамвайным путям через перекресток запрещается.

9.7. Если проезжая часть разделена на полосы линиями разметки, движение транспортных средств должно осуществляться строго по обозначенным полосам. Наезжать на прерывистые линии разметки разрешается лишь при перестроении.

9.8. При повороте на дорогу с реверсивным движением водитель должен вести транспортное средство таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство заняло крайнюю правую полосу. Перестроение разрешается только после того, как водитель убедится, что движение в данном направлении разрешается и по другим полосам.

9.9. Запрещается движение транспортных средств по разделительным полосам и обочинам, тротуарам и пешеходным дорожкам (за исключением случаев, оговоренных в пунктах 12.1, 24.2 Правил). Допускается движение машин дорожно-эксплуатационных и коммунальных служб, а также подъезд по кратчайшему пути транспортных средств, подвозящих грузы к торговым и другим предприятиям и объектам, расположенным непосредственно у обочин, тротуаров или пешеходных дорожек, при отсутствии других возможностей подъезда. При этом должна быть обеспечена безопасность движения.

9.10. Водитель должен соблюдать такую дистанцию до движущегося впереди транспортного средства, которая позволила бы избежать столкновения, а также необходимый боковой интервал, обеспечивающий безопасность движения.

9.11. Вне населенных пунктов на дорогах с двусторонним движением, имеющих две полосы, водитель транспортного средства, для которого установлено ограничение скорости, а также водитель транспортного средства (состава транспортных средств) длиной более 7 м должен поддерживать между своим и движущимся впереди транспортным средством такую дистанцию, чтобы обгоняющие его транспортные средства могли без помех перестроиться на ранее занимаемую ими полосу. Это требование не действует при движении по участкам дорог, на которых запрещается обгон, а также при интенсивном движении и движении в организованной транспортной колонне.

9.12. На дорогах с двусторонним движением при отсутствии разделительной полосы островки безопасности, тумбы и элементы дорожных сооружений (опоры мостов, путепроводов и тому подобное), находящиеся на середине проезжей части, водитель должен объезжать справа, если знаки и разметка не предписывают иное.

10. Скорость движения

10.1. Водитель должен вести транспортное средство со скоростью, не превышающей установленного ограничения, учитывая при этом интенсивность движения, особенности и состояние транспортного средства и груза, дорожные и метеорологические условия, в частности видимость в направлении движения. Скорость должна обеспечивать водителю возможность постоянного контроля за движением транспортного средства для выполнения требований Правил.
При возникновении опасности для движения, которую водитель в состоянии обнаружить, он должен принять возможные меры к снижению скорости вплоть до остановки транспортного средства.

10.2. В населенных пунктах разрешается движение транспортных средств со скоростью не более 60 км/ч, а в жилых зонах и на дворовых территориях не более 20 км/ч.
Примечание. По решению органов исполнительной власти субъектов Российской Федерации может разрешаться повышение скорости (с установкой соответствующих знаков) на участках дорог или полосах движения для отдельных видов транспортных средств, если дорожные условия обеспечивают безопасное движение с большей скоростью. В этом случае величина разрешенной скорости не должна превышать значения, установленные для соответствующих видов транспортных средств на автомагистралях.

10.3. Вне населенных пунктов разрешается движение:
легковым автомобилям и грузовым автомобилям с разрешенной максимальной массой не более 3,5 т на автомагистралях - со скоростью не более 110 км/ч, на остальных дорогах - не более 90 км/ч;
междугородним и маломестным автобусам и мотоциклам на всех дорогах - не более 90 км/ч;
другим автобусам, легковым автомобилям при буксировке прицепа, грузовым автомобилям с разрешенной максимальной массой более 3,5 т на автомагистралях - не более 90 км/ч, на остальных дорогах - не более 70 км/ч;
грузовым автомобилям, перевозящим людей в кузове, - не более 60 км/ч;
транспортным средствам, осуществляющим организованные перевозки групп детей, - не более 60 км/ч;

10.4. Транспортным средствам, буксирующим механические транспортные средства, разрешается движение со скоростью не более 50 км/ч.
Транспортным средствам, перевозящим крупногабаритные, тяжеловесные и опасные грузы, разрешается движение со скоростью, не превышающей скорости, установленной при согласовании условий перевозки.

10.5. Водителю запрещается:
превышать максимальную скорость, определенную технической характеристикой транспортного средства;
превышать скорость, указанную на опознавательном знаке "Ограничение скорости", установленном на транспортном средстве;
создавать помехи другим транспортным средствам, двигаясь без необходимости со слишком малой скоростью;
резко тормозить, если это не требуется для предотвращения дорожно-транспортного происшествия.

11. Обгон, встречный разъезд

11.1. Прежде чем начать обгон, водитель обязан убедиться в том, что:
полоса движения, на которую он намерен выехать, свободна на достаточном для обгона расстоянии и этим маневром он не создаст помех встречным и движущимся по этой полосе транспортным средствам;
следующее позади по той же полосе транспортное средство не начало обгон, а транспортное средство, движущееся впереди, не подало сигнал об обгоне, повороте (перестроении) налево;
по завершении обгона он сможет, не создавая помех обгоняемому транспортному средству, вернуться на ранее занимаемую полосу.

11.2. Обгонять безрельсовое транспортное средство разрешается только с левой стороны. Однако обгон транспортного средства, водитель которого подал сигнал поворота налево и приступил к выполнению маневра, производится с правой стороны.

11.3. Водителю обгоняемого транспортного средства запрещается препятствовать обгону повышением скорости движения или иными действиями.

11.4. По завершении обгона (кроме разрешенного обгона с правой стороны) водитель обязан вернуться на ранее занимаемую полосу движения. Однако при двух и более полосах для движения в данном направлении водитель, производящий обгон, может с учетом пункта 9.4 Правил остаться на левой полосе, если по возвращении на ранее занимаемую полосу ему пришлось бы сразу начать новый обгон и если он не создает помех транспортным средствам, движущимся за ним с более высокой скоростью.

11.5. Обгон запрещен:
на регулируемых перекрестках с выездом на полосу встречного движения, а также на нерегулируемых перекрестках при движении по дороге, не являющейся главной (за исключением обгона на перекрестках с круговым движением, обгона двухколесных транспортных средств без бокового прицепа и разрешенного обгона справа);
на пешеходных переходах при наличии на них пешеходов;
на железнодорожных переездах и ближе чем за 100 м перед ними;
транспортного средства, производящего обгон или объезд;
в конце подъема и на других участках дорог с ограниченной видимостью с выездом на полосу встречного движения.

11.6. Водитель тихоходного или крупногабаритного транспортного средства вне населенных пунктов в случаях, когда обгон этого транспортного средства затруднен, должен принять как можно правее, а при необходимости и остановиться, чтобы пропустить скопившиеся за ним транспортные средства.

11.7. Если встречный разъезд затруднен, то водитель, на стороне которого имеется препятствие, должен уступить дорогу. На уклонах, обозначенных знаками 1.13 и 1.14, при наличии препятствия уступить дорогу должен водитель транспортного средства, движущегося на спуск.

12. Остановка и стоянка

12.1. Остановка и стоянка транспортных средств разрешаются на правой стороне дороги на обочине, а при ее отсутствии - на проезжей части у ее края и в случаях, установленных пунктом 12.2 Правил, - на тротуаре.
На левой стороне дороги остановка и стоянка разрешаются в населенных пунктах на дорогах с одной полосой движения для каждого направления без трамвайных путей посередине и на дорогах с односторонним движением (грузовым автомобилям с разрешенной максимальной массой более 3,5 т на левой стороне дорог с односторонним движением разрешается лишь остановка для загрузки или разгрузки).

12.2. Ставить транспортное средство разрешается в один ряд параллельно краю проезжей части, за исключением тех мест, конфигурация (местное уширение проезжей части) которых допускает иное расположение транспортных средств. Двухколесные транспортные средства без бокового прицепа допускается ставить в два ряда.
Стоянка на краю тротуара, граничащего с проезжей частью, разрешается только легковым автомобилям, мотоциклам, мопедам и велосипедам в местах, обозначенных знаком 6.4, с одной из табличек 8.6.2, 8.6.3, 8.6.6 - 8.6.9.

12.3. Стоянка с целью длительного отдыха, ночлега и тому подобное вне населенного пункта разрешается только на предусмотренных для этого площадках или за пределами дороги.

12.4. Остановка запрещается:
на трамвайных путях, а также в непосредственной близости от них, если это создаст помехи движению трамваев;
на железнодорожных переездах, в тоннелях, а также на эстакадах, мостах, путепроводах (если для движения в данном направлении имеется менее трех полос) и под ними;
в местах, где расстояние между сплошной линией разметки (кроме обозначающей край проезжей части), разделительной полосой или противоположным краем проезжей части и остановившимся транспортным средством менее 3 м;
на пешеходных переходах и ближе 5 м перед ними;
на проезжей части вблизи опасных поворотов и выпуклых переломов продольного профиля дороги при видимости дороги менее 100 м хотя бы в одном направлении;
на пересечении проезжих частей и ближе 5 м от края пересекаемой проезжей части, за исключением стороны напротив бокового проезда трехсторонних пересечений (перекрестков), имеющих сплошную линию разметки или разделительную полосу;
ближе 15 метров от мест остановки маршрутных транспортных средств, обозначенных разметкой 1.17, а при ее отсутствии - от указателя места остановки маршрутных транспортных средств (кроме остановки для посадки или высадки пассажиров, если это не создаст помех движению маршрутных транспортных средств);
в местах, где транспортное средство закроет от других водителей сигналы светофора, дорожные знаки или сделает невозможным движение (въезд или выезд) других транспортных средств, или создаст помехи для движения пешеходов.

12.5. Стоянка запрещается:
в местах, где запрещена остановка;
вне населенных пунктов на проезжей части дорог, обозначенных знаком 2.1;
ближе 50 м от железнодорожных переездов.

12.6. При вынужденной остановке в местах, где остановка запрещена, водитель должен принять все возможные меры для отвода транспортного средства из этих мест.

12.7. Запрещается открывать двери транспортного средства, если это создаст помехи другим участникам дорожного движения.

12.8. Водитель может покидать свое место или оставлять транспортное средство, если им приняты необходимые меры, исключающие самопроизвольное движение транспортного средства или использование его в отсутствие водителя.

13. Проезд перекрестков

13.1. При повороте направо или налево водитель обязан уступить дорогу пешеходам, переходящим проезжую часть дороги, на которую он поворачивает, а также велосипедистам, пересекающим ее по велосипедной дорожке.

13.2. Запрещается выезжать на перекресток или пересечение проезжих частей, если образовался затор, который вынудит водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении.

13.3. Перекресток, где очередность движения определяется сигналами светофора или регулировщика, считается регулируемым.
При желтом мигающем сигнале, неработающих светофорах или отсутствии регулировщика перекресток считается нерегулируемым, и водители обязаны руководствоваться правилами проезда нерегулируемых перекрестков и установленными на перекрестке знаками приоритета.

Регулируемые перекрестки

13.4. При повороте налево или развороте по зеленому сигналу светофора водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся со встречного направления прямо и направо. Таким же правилом должны руководствоваться между собой водители трамваев.

13.5. При движении в направлении стрелки, включенной в дополнительной секции одновременно с желтым или красным сигналом светофора, водитель обязан уступить дорогу транспортным средствам, движущимся с других направлений.

13.6. Если сигналы светофора или регулировщика разрешают движение одновременно трамваю и безрельсовым транспортным средствам, то трамвай имеет преимущество независимо от направления его движения. Однако при движении в направлении стрелки, включенной в дополнительной секции одновременно с красным или желтым сигналом светофора, трамвай должен уступить дорогу транспортным средствам, движущимся с других направлений.

13.7. Водитель, въехавший на перекресток при разрешающем сигнале светофора, должен выехать в намеченном направлении независимо от сигналов светофора на выходе с перекрестка. Однако, если на перекрестке перед светофорами, расположенными на пути следования водителя, имеются стоп-линии (знаки 6.16), водитель обязан руководствоваться сигналами каждого светофора.

13.8. При включении разрешающего сигнала светофора водитель обязан уступить дорогу транспортным средствам, завершающим движение через перекресток, и пешеходам, не закончившим переход проезжей части данного направления.

Нерегулируемые перекрестки

13.9. На перекрестке неравнозначных дорог водитель транспортного средства, движущегося по второстепенной дороге, должен уступить дорогу транспортным средствам, приближающимся по главной, независимо от направления их дальнейшего движения.
На таких перекрестках трамвай имеет преимущество перед безрельсовыми транспортными средствами, движущимися в попутном или встречном направлении по равнозначной дороге, независимо от направления его движения.

13.10. В случае, когда главная дорога на перекрестке меняет направление, водители, движущиеся по главной дороге, должны руководствоваться между собой правилами проезда перекрестков равнозначных дорог. Этими же правилами должны руководствоваться водители, движущиеся по второстепенным дорогам.

13.11. На перекрестке равнозначных дорог водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, приближающимся справа. Этим же правилом должны руководствоваться между собой водители трамваев.
На таких перекрестках трамвай имеет преимущество перед безрельсовыми транспортными средствами независимо от направления его движения.

13.12. При повороте налево или развороте водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Этим же правилом должны руководствоваться между собой водители трамваев.

13.13. Если водитель не может определить наличие покрытия на дороге (темное время суток, грязь, снег и тому подобное), а знаков приоритета нет, он должен считать, что находится на второстепенной дороге.

14. Пешеходные переходы и места остановок маршрутных
транспортных средств

14.1. Водитель транспортного средства обязан уступить дорогу пешеходам, переходящим проезжую часть, по нерегулируемому <*> пешеходному переходу.
<*> Понятия регулируемого и нерегулируемого пешеходного перехода аналогичны понятиям регулируемого и нерегулируемого перекрестка, установленным в пункте 13.3. Правил.

14.2. Если перед нерегулируемым пешеходным переходом остановилось или замедлило движение транспортное средство, то водители других транспортных средств, движущихся по соседним полосам, могут продолжать движение лишь убедившись, что перед указанным транспортным средством нет пешеходов.

14.3. На регулируемых пешеходных переходах при включении разрешающего сигнала светофора водитель должен дать возможность пешеходам закончить переход проезжей части данного направления.

14.4. Запрещается въезжать на пешеходный переход, если за ним образовался затор, который вынудит водителя остановиться на пешеходном переходе.

14.5. Во всех случаях, в том числе и вне пешеходных переходов, водитель обязан пропустить слепых пешеходов, подающих сигнал белой тростью.

14.6. Водитель должен уступить дорогу пешеходам, идущим к стоящему в месте остановки маршрутному транспортному средству или от него (со стороны дверей), если посадка и высадка производятся с проезжей части или с посадочной площадки, расположенной на ней.

14.7. Приближаясь к остановившемуся транспортному средству с включенной аварийной сигнализацией, имеющему опознавательные знаки "Перевозка детей", водитель должен снизить скорость, при необходимости остановиться и пропустить детей.

15. Движение через железнодорожные пути

15.1. Водители транспортных средств могут пересекать железнодорожные пути только по железнодорожным переездам, уступая дорогу поезду (локомотиву, дрезине).

15.2. При подъезде к железнодорожному переезду водитель обязан руководствоваться требованиями дорожных знаков, светофоров, разметки, положением шлагбаума и указаниями дежурного по переезду и убедиться в отсутствии приближающегося поезда (локомотива, дрезины).

15.3. Запрещается выезжать на переезд:
при закрытом или начинающем закрываться шлагбауме (независимо от сигнала светофора);
при запрещающем сигнале светофора (независимо от положения и наличия шлагбаума);
при запрещающем сигнале дежурного по переезду (дежурный обращен к водителю грудью или спиной с поднятым над головой жезлом, красным фонарем или флажком, либо с вытянутыми в сторону руками);
если за переездом образовался затор, который вынудит водителя остановиться на переезде;
если к переезду в пределах видимости приближается поезд (локомотив, дрезина).
Кроме того, запрещается:
объезжать с выездом на полосу встречного движения стоящие перед переездом транспортные средства;
самовольно открывать шлагбаум;
провозить через переезд в нетранспортном положении сельскохозяйственные, дорожные, строительные и другие машины и механизмы;
без разрешения начальника дистанции пути железной дороги движение тихоходных машин, скорость которых менее 8 км/ч, а также тракторных саней-волокуш.

15.4. В случаях, когда движение через переезд запрещено, водитель должен остановиться у стоп-линии, знака 2.5 или светофора, если их нет - не ближе 5 м от шлагбаума, а при отсутствии последнего - не ближе 10 м до ближайшего рельса.

15.5. При вынужденной остановке на переезде водитель должен немедленно высадить людей и принять меры для освобождения переезда. Одновременно водитель должен:
при имеющейся возможности послать двух человек вдоль путей в обе стороны от переезда на 1000 м (если одного, то в сторону худшей видимости пути), объяснив им правила подачи сигнала остановки машинисту приближающегося поезда;
оставаться возле транспортного средства и подавать сигналы общей тревоги;
при появлении поезда бежать ему навстречу, подавая сигнал остановки.
Примечание. Сигналом остановки служит круговое движение руки (днем с лоскутом яркой материи или каким-либо хорошо видимым предметом, ночью - с факелом или фонарем). Сигналом общей тревоги служат серии из одного длинного и трех коротких звуковых сигналов.

16. Движение по автомагистралям

16.1. На автомагистралях запрещается:
движение пешеходов, домашних животных, велосипедов, мопедов, тракторов и самоходных машин, иных транспортных средств, скорость которых по технической характеристике или их состоянию менее 40 км/ч;
движение грузовых автомобилей с разрешенной максимальной массой более 3,5 т далее второй полосы;
остановка вне специальных площадок для стоянки, обозначенных знаками 6.4 или 7.11;
разворот и въезд в технологические разрывы разделительной полосы;
движение задним ходом;
учебная езда.

16.2. При вынужденной остановке на проезжей части водитель должен обозначить транспортное средство в соответствии с требованиями раздела 7 Правил и принять меры для того, чтобы вывести его на предназначенную для этого полосу (правее линии, обозначающей край проезжей части).

16.3. Требования данного раздела распространяются также на дороги, обозначенные знаком 5.3.

17. Движение в жилых зонах

17.1. В жилой зоне, то есть на территории, въезды на которую и выезды с которой обозначены знаками 5.21 и 5.22, движение пешеходов разрешается как по тротуарам, так и по проезжей части. В жилой зоне пешеходы имеют преимущество, однако они не должны создавать необоснованные помехи для движения транспортных средств.

17.2. В жилой зоне запрещаются сквозное движение, учебная езда, стоянка с работающим двигателем, а также стоянка грузовых автомобилей с разрешенной максимальной массой более 3,5 т вне специально выделенных и обозначенных знаками и (или) разметкой мест.

17.3. При выезде из жилой зоны водители должны уступить дорогу другим участникам движения.

17.4. Требования данного раздела распространяются также и на дворовые территории.

18. Приоритет маршрутных транспортных средств

18.1. Вне перекрестков, где трамвайные пути пересекают проезжую часть, трамвай имеет преимущество перед безрельсовыми транспортными средствами, кроме случаев выезда из депо.

18.2. На дорогах с полосой для маршрутных транспортных средств, обозначенных знаками 5.11, 5.13.1, 5.13.2, 5.14, запрещаются движение и остановка других транспортных средств на этой полосе.
Если эта полоса отделена от остальной проезжей части прерывистой линией разметки, то при поворотах транспортные средства должны перестраиваться на нее. Разрешается также в таких местах заезжать на эту полосу при въезде на дорогу и для посадки и высадки пассажиров у правого края проезжей части при условии, что это не создает помех маршрутным транспортным средствам.

18.3. В населенных пунктах водители должны уступать дорогу троллейбусам и автобусам, начинающим движение от обозначенного места остановки. Водители троллейбусов и автобусов могут начинать движение только после того, как убедятся, что им уступают дорогу.

19. Пользование внешними световыми приборами
и звуковыми сигналами

19.1. В темное время суток и в условиях недостаточной видимости независимо от освещения дороги, а также в тоннелях на движущемся транспортном средстве должны быть включены следующие световые приборы:
на всех механических транспортных средствах и мопедах - фары дальнего или ближнего света, на велосипедах - фары или фонари, на гужевых повозках - фонари (при их наличии);
на прицепах и буксируемых механических транспортных средствах - габаритные огни.

19.2. Дальний свет должен быть переключен на ближний:
в населенных пунктах, если дорога освещена;
при встречном разъезде на расстоянии на менее чем за 150 м до транспортного средства, а также и при большем, если водитель встречного транспортного средства периодическим переключением света фар покажет необходимость этого;
в любых других случаях для исключения возможности ослепления водителей как встречных, так и попутных транспортных средств.
При ослеплении водитель должен включить аварийную световую сигнализацию и, не меняя полосу движения, снизить скорость и остановиться.

19.3. При остановке и стоянке в темное время суток на неосвещенных участках дорог, а также в условиях недостаточной видимости на транспортном средстве должны быть включены габаритные огни. В условиях недостаточной видимости дополнительно к габаритным огням могут быть включены фары ближнего света, противотуманные фары и задние противотуманные фонари.

19.4. Противотуманные фары могут использоваться:
в условиях недостаточной видимости как отдельно, так и с ближним или дальним светом фар;
в темное время суток на неосвещенных участках дорог совместно с ближним или дальним светом фар;
вместо ближнего света фар в условиях, предусмотренных пунктом 19.5 Правил.

19.5. При движении в светлое время суток с целью обозначения движущегося транспортного средства ближний свет фар должен быть включен:
на мотоциклах и мопедах;
при движении в организованной транспортной колонне;
на маршрутных транспортных средствах, движущихся по специально выделенной полосе навстречу основному потоку движения;
при организованной перевозке групп детей;
при перевозке опасных, крупногабаритных и тяжеловесных грузов;
при буксировке механических транспортных средств (на буксирующем транспортном средстве);
при движении вне населенных пунктов.

19.6. Фарой-прожектором и фарой-искателем разрешается пользоваться только вне населенных пунктов при отсутствии встречных транспортных средств. В населенных пунктах пользоваться такими фарами могут только водители транспортных средств, оборудованных в установленном порядке проблесковыми маячками синего цвета и специальными звуковыми сигналами, при выполнении неотложного служебного задания.

19.7. Задние противотуманные фонари могут применяться только в условиях недостаточной видимости. Запрещается подключать задние противотуманные фонари к стоп-сигналам.

19.8. Опознавательный знак "Автопоезд" должен быть включен при движении автопоезда, а в темное время суток и в условиях недостаточной видимости, кроме того, и на время его остановки или стоянки.

19.10. Звуковые сигналы могут применяться только:
для предупреждения других водителей о намерении произвести обгон вне населенных пунктов;
в случаях, когда это необходимо для предотвращения дорожно-транспортного происшествия.

19.11. Для предупреждения об обгоне вместо звукового сигнала (или совместно с ним) может подаваться световой сигнал, который представляет собой в светлое время суток - периодическое кратковременное включение и выключение света фар, а в темное время суток - многократное переключение фар с ближнего на дальний свет.

20. Буксировка механических транспортных средств

20.1. Буксировка на жесткой или гибкой сцепке должна осуществляться только при наличии водителя за рулем буксируемого транспортного средства, кроме случаев, когда конструкция жесткой сцепки обеспечивает при прямолинейном движении следование буксируемого транспортного средства по траектории буксирующего.

20.2. При буксировке на гибкой или жесткой сцепке запрещается перевозка людей в буксируемом автобусе, троллейбусе и в кузове буксируемого грузового автомобиля, а при буксировке путем частичной погрузки - нахождение людей в кабине или кузове буксируемого транспортного средства, а также в кузове буксирующего.

20.3. При буксировке на гибкой сцепке должно быть обеспечено расстояние между буксирующим и буксируемым транспортными средствами в пределах 4 - 6 м, а при буксировке на жесткой сцепке - не более 4 м.
Гибкое связующее звено должно быть обозначено в соответствии с пунктом 9 Основных положений.

20.4. Буксировка запрещается:
транспортных средств, у которых не действует рулевое управление <*> (допускается буксировка методом частичной погрузки);
двух и более транспортных средств;
транспортных средств с недействующей тормозной системой <*> , если их фактическая масса более половины фактической массы буксирующего транспортного средства. При меньшей фактической массе буксировка таких транспортных средств допускается только на жесткой сцепке или методом частичной погрузки;

<*> Недействующими считаются системы, которые не позволяют водителю остановить транспортное средство или осуществить маневр при движении даже с минимальной скоростью.

мотоциклами без бокового прицепа, а также таких мотоциклов;
в гололедицу на гибкой сцепке.

21. Учебная езда

21.1. Первоначальное обучение вождению транспортных средств должно проводиться на закрытых площадках или автодромах.

21.2. Учебная езда на дорогах допускается только с обучающим и при наличии первоначальных навыков управления у обучаемого. Обучаемый обязан знать и выполнять требования Правил.

21.3. Обучающий должен иметь при себе документ на право обучения вождению транспортного средства данной категории, а также удостоверение на право управления транспортным средством соответствующей категории.

21.4. Обучаемому на автомобиле должно быть не менее 16 лет, а на мотоцикле - не менее 14 лет.

21.5. Механическое транспортное средство, на котором проводится обучение, должно быть оборудовано в соответствии с пунктом 5 Основных положений и иметь опознавательные знаки "Учебное транспортное средство".

21.6. Запрещается учебная езда на дорогах, перечень которых объявляется в установленном порядке.

22. Перевозка людей

22.1. Перевозка людей в кузове грузового автомобиля должна осуществляться водителями, имеющими удостоверение на право управления транспортными средствами категории "С" (при перевозке более 8 человек, включая пассажиров в кабине, - категорий "С" и "Д") и стаж управления транспортными средствами данной категории более 3 лет.
Примечание. Допуск военных водителей к перевозке людей на грузовых автомобилях осуществляется в установленном порядке.

22.2. Перевозка людей в кузове грузового автомобиля с бортовой платформой разрешается, если он оборудован в соответствии с Основными положениями, при этом перевозка детей не допускается.

22.3. Число перевозимых людей в кузове грузового автомобиля, а также салоне автобуса, осуществляющего перевозку на междугородном, горном, туристическом или экскурсионном маршруте, и при организованной перевозке группы детей не должно превышать количества оборудованных для сидения мест.

22.4. Перед поездкой водитель грузового автомобиля должен проинструктировать пассажиров о порядке посадки, высадки и размещения в кузове.
Начинать движение можно только убедившись, что условия безопасной перевозки пассажиров обеспечены.

22.5. Проезд в кузове грузового автомобиля с бортовой платформой, не оборудованной для перевозки людей, разрешается только лицам, сопровождающим груз или следующим за его получением, при условии, что они обеспечены местом для сидения, расположенным ниже уровня бортов.

22.6. Организованная перевозка группы детей должна осуществляться в соответствии со специальными правилами в имеющих опознавательные знаки "Перевозка детей" автобусе или грузовом автомобиле с кузовом-фургоном, предназначенным для перевозки людей. При организованной перевозке группы детей с ними должен находиться взрослый сопровождающий (сопровождающие). Перевозка стоящих детей запрещается.

22.7. Водитель обязан осуществлять посадку и высадку пассажиров только после полной остановки транспортного средства, а начинать движение только с закрытыми дверями и не открывать их до полной остановки.

22.8. Запрещается перевозить людей:
вне кабины автомобиля (кроме случаев перевозки людей в кузове грузового автомобиля с бортовой платформой или в кузове-фургоне), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла и вне предусмотренных конструкцией мотоцикла мест для сидения;
сверх количества, предусмотренного технической характеристикой транспортного средства.

22.9. Перевозка детей допускается при условии обеспечения их безопасности с учетом особенностей конструкции транспортного средства.
Перевозка детей до 12-летнего возраста в транспортных средствах, оборудованных ремнями безопасности, должна осуществляться с использованием специальных детских удерживающих устройств, соответствующих весу и росту ребенка, или иных средств, позволяющих пристегнуть ребенка с помощью ремней безопасности, предусмотренных конструкцией транспортного средства, а на переднем сиденье легкового автомобиля - только с использованием специальных детских удерживающих устройств.
Запрещается перевозить детей до 12-летнего возраста на заднем сиденье мотоцикла.

<*> Пункт 22.9 в части перевозки детей до 12-летнего возраста в транспортных средствах, оборудованных ремнями безопасности, с использованием специальных детских удерживающих устройств, соответствующих весу и росту ребенка, или иных средств, позволяющих пристегнуть ребенка с помощью ремней безопасности, предусмотренных конструкцией транспортного средства, за исключением перевозки детей указанного возраста на переднем сиденье легкового автомобиля, не применяется до 1 января 2007 г.

23. Перевозка грузов

23.1. Масса перевозимого груза и распределение нагрузки по осям не должны превышать величин, установленных предприятием-изготовителем для данного транспортного средства.

23.2. Перед началом и во время движения водитель обязан контролировать размещение, крепление и состояние груза во избежание его падения, создания помех для движения.

23.3. Перевозка груза допускается при условии, что он:
не ограничивает водителю обзор;
не затрудняет управление и не нарушает устойчивость транспортного средства;
не закрывает внешние световые приборы и световозвращатели, регистрационные и опознавательные знаки, а также не препятствует восприятию сигналов, подаваемых рукой;
не создает шум, не пылит, не загрязняет дорогу и окружающую среду.
Если состояние и размещение груза не удовлетворяют указанным требованиям, водитель обязан принять меры к устранению нарушений перечисленных правил перевозки либо прекратить дальнейшее движение.

23.4. Груз, выступающий за габариты транспортного средства спереди и сзади более чем на 1 м или сбоку более чем на 0,4 м от внешнего края габаритного огня, должен быть обозначен опознавательными знаками "Крупногабаритный груз", а в темное время суток и в условиях недостаточной видимости, кроме того, спереди - фонарем или световозвращателем белого цвета, сзади - фонарем или световозвращателем красного цвета.

23.5. Перевозка тяжеловесных и опасных грузов, движение транспортного средства, габаритные параметры которого с грузом или без него превышают по ширине 2,55 м (2,6 м - для рефрижераторов и изотермических кузовов), по высоте 4 м от поверхности проезжей части, по длине (включая один прицеп) 20 м, либо движение транспортного средства с грузом, выступающим за заднюю точку габарита транспортного средства более чем на 2 м, а также движение автопоездов с двумя и более прицепами осуществляются в соответствии со специальными правилами.
Международные автомобильные перевозки осуществляются в соответствии с требованиями к транспортным средствам и правилами перевозки, установленными международными договорами Российской Федерации.

24. Дополнительные требования к движению велосипедов,
мопедов, гужевых повозок, а также прогону животных

24.1. Управлять велосипедом, гужевой повозкой (санями), быть погонщиком вьючных, верховых животных или стада при движении по дорогам разрешается лицам не моложе 14 лет, а мопедом - не моложе 16 лет.

24.2. Велосипеды, мопеды, гужевые повозки (сани), верховые и вьючные животные должны двигаться только по крайней правой полосе в один ряд возможно правее. Допускается движение по обочине, если это не создает помех пешеходам.
Колонны велосипедистов, гужевых повозок (саней), верховых и вьючных животных при движении по проезжей части должны быть разделены на группы по 10 велосипедистов, верховых и вьючных животных и по 5 повозок (саней). Для облегчения обгона расстояние между группами должно составлять 80 - 100 м.

24.3. Водителям велосипеда и мопеда запрещается:
ездить, не держась за руль хотя бы одной рукой;
перевозить пассажиров, кроме ребенка в возрасте до 7 лет на дополнительном сиденье, оборудованном надежными подножками;
перевозить груз, который выступает более чем на 0,5 м по длине или ширине за габариты, или груз, мешающий управлению;
двигаться по дороге при наличии рядом велосипедной дорожки;
поворачивать налево или разворачиваться на дорогах с трамвайным движением и на дорогах, имеющих более одной полосы для движения в данном направлении;
двигаться по дороге без застегнутого мотошлема (для водителей мопедов).
Запрещается буксировка велосипедов и мопедов, а также велосипедами и мопедами, кроме буксировки прицепа, предназначенного для эксплуатации с велосипедом или мопедом.

24.4. На нерегулируемом пересечении велосипедной дорожки с дорогой, расположенном вне перекрестка, водители велосипедов и мопедов должны уступить дорогу транспортным средствам, движущимся по этой дороге.
Водитель гужевой повозки (саней) при выезде на дорогу с прилегающей территории или со второстепенной дороги в местах с ограниченной обзорностью должен вести животное под уздцы.

24.5. Животных по дороге следует перегонять, как правило, в светлое время суток. Погонщики должны направлять животных как можно ближе к правому краю дороги.

24.6. При прогоне животных через железнодорожные пути стадо должно быть разделено на группы такой численности, чтобы с учетом количества погонщиков был обеспечен безопасный прогон каждой группы.

24.7. Водителям гужевых повозок (саней), погонщикам вьючных, верховых животных и скота запрещается:
оставлять на дороге животных без надзора;
прогонять животных через железнодорожные пути и дороги вне специально отведенных мест, а также в темное время суток и в условиях недостаточной видимости (кроме скотопрогонов на разных уровнях);
вести животных по дороге с асфальто- и цементно-бетонным покрытием при наличии иных путей.


Приложение 1.
к Правилам дорожного движения
Российской Федерации

ДОРОЖНЫЕ ЗНАКИ

(ПО ГОСТУ Р 52289-2004 И ГОСТУ Р 52290-2004)

(в ред. Постановлений Правительства РФ
от 21.04.2000 N 370, от 24.01.2001 N 67, от 14.12.2005 N 767, от 28.02.2006 N 109)

1. Предупреждающие знаки

Предупреждающие знаки информируют водителей о приближении к опасному участку дороги, движение по которому требует принятия мер, соответствующих обстановке.
1.1 <*> "Железнодорожный переезд со шлагбаумом".
<*> Нумерация дорожных знаков соответствует ГОСТу Р 52290-2004.

1.2 "Железнодорожный переезд без шлагбаума".
1.3.1 "Однопутная железная дорога", 1.3.2 "Многопутная железная дорога". Обозначение необорудованного шлагбаумом переезда через железную дорогу: 1.3.1 - с одним путем, 1.3.2 - с двумя путями и более.
1.4.1 - 1.4.6 "Приближение к железнодорожному переезду". Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
1.5 "Пересечение с трамвайной линией".
1.6 "Пересечение равнозначных дорог".
1.7 "Пересечение с круговым движением".
1.8 "Светофорное регулирование". Перекресток, пешеходный переход или участок дороги, движение на котором регулируется светофором.
1.9 "Разводной мост". Разводной мост или паромная переправа.
1.10 "Выезд на набережную". Выезд на набережную или берег.
1.11.1, 1.11.2 "Опасный поворот". Закругление дороги малого радиуса или с ограниченной видимостью: 1.11.1 - направо, 1.11.2 - налево.
1.12.1, 1.12.2 - "Опасные повороты". Участок дороги с опасными поворотами: 1.12.1 - с первым поворотом направо, 1.12.2 - с первым поворотом налево.
1.13 "Крутой спуск".
1.14 "Крутой подъем".
1.15 "Скользкая дорога". Участок дороги с повышенной скользкостью проезжей части.
1.16 "Неровная дорога". Участок дороги, имеющий неровности на проезжей части (волнистость, выбоины, неплавные сопряжения с мостами и тому подобное).
1.17 "Искусственная неровность". Участок дороги с искусственной неровностью (неровностями) для принудительного снижения скорости.
1.18 "Выброс гравия". Участок дороги, на котором возможен выброс гравия, щебня и тому подобного из-под колес транспортных средств.
1.19 "Опасная обочина". Участок дороги, на котором съезд на обочину опасен.
1.20.1 - 1.20.3 "Сужение дороги". Сужение с обеих сторон - 1.20.1, справа - 1.20.2, слева - 1.20.3.
1.21 "Двустороннее движение". Начало участка дороги (проезжей части) с встречным движением.
1.22 "Пешеходный переход". Пешеходный переход, обозначенный знаками 5.19.1, 5.19.2 и (или) разметкой 1.14.1 и 1.14.2.
1.23 "Дети". Участок дороги вблизи детского учреждения (школы, оздоровительного лагеря и тому подобного), на проезжей части которого возможно появление детей.
1.24 "Пересечение с велосипедной дорожкой".
1.25 "Дорожные работы".
1.26 "Перегон скота".
1.27 "Дикие животные".
1.28 "Падение камней". Участок дороги, на котором возможны обвалы, оползни, падение камней.
1.29 "Боковой ветер".
1.30 "Низколетящие самолеты".
1.31 "Тоннель". Тоннель, в котором отсутствует искусственное освещение, или тоннель, видимость въездного портала которого ограничена.
1.32 "Затор". Участок дороги, на котором образовался затор.
1.33 "Прочие опасности". Участок дороги, на котором имеются опасности, не предусмотренные другими предупреждающими знаками.
1.34.1, 1.34.2 "Направление поворота". Направление движения на закруглении дороги малого радиуса с ограниченной видимостью. Направление объезда ремонтируемого участка дороги.
1.34.3 "Направление поворота". Направление движения на Т-образном перекрестке или разветвлении дорог. Направления объезда ремонтируемого участка дороги.
Предупреждающие знаки 1.1, 1.2, 1.5 - 1.33 вне населенных пунктов устанавливаются на расстоянии 150 - 300 м, в населенных пунктах - на расстоянии 50 - 100 м до начала опасного участка. При необходимости знаки могут устанавливаться и на ином расстоянии, которое в этом случае указывается на табличке 8.1.1
Знаки 1.13 и 1.14 могут устанавливаться без таблички 8.1.1 непосредственно перед началом спуска или подъема, если спуски и подъемы следуют друг за другом.
Знак 1.25 при проведении краткосрочных работ на проезжей части может устанавливаться без таблички 8.1.1 на расстоянии 10 - 15 м до места проведения работ.
Знак 1.32 применяется в качестве временного или в знаках с изменяемым изображением перед перекрестком, откуда возможен объезд участка дороги, на котором образовался затор.
Вне населенных пунктов знаки 1.1, 1.2, 1.9, 1.10, 1.23 и 1.25 повторяются. Второй знак устанавливается на расстоянии не менее 50 м до начала опасного участка. Знаки 1.23 и 1.25 повторяются и в населенных пунктах непосредственно в начале опасного участка.

2. Знаки приоритета

Знаки приоритета устанавливают очередность проезда перекрестков, пересечений проезжих частей или узких участков дороги.
2.1 "Главная дорога". Дорога, на которой предоставлено право преимущественного проезда нерегулируемых перекрестков.
2.2 "Конец главной дороги".
2.3.1 "Пересечение со второстепенной дорогой".
2.3.2 - 2.3.7 "Примыкание второстепенной дороги". Примыкание справа - 2.3.2, 2.3.4, 2.3.6, слева - 2.3.3, 2.3.5, 2.3.7.
2.4 "Уступите дорогу". Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой дороге, а при наличии таблички 8.13 - по главной.
2.5 "Движение без остановки запрещено". Запрещается движение без остановки перед стоп-линией, а если ее нет - перед краем пересекаемой проезжей части. Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой, а при наличии таблички 8.13 - по главной дороге.
Знак 2.5 может быть установлен перед железнодорожным переездом или карантинным постом. В этих случаях водитель должен остановиться перед стоп-линией, а при ее отсутствии - перед знаком.
2.6 "Преимущество встречного движения". Запрещается въезд на узкий участок дороги, если это может затруднить встречное движение. Водитель должен уступить дорогу встречным транспортным средствам, находящимся на узком участке или противоположном подъезде к нему.
2.7 "Преимущество перед встречным движением". Узкий участок дороги, при движении по которому водитель пользуется преимуществом по отношению к встречным транспортным средствам.

3. Запрещающие знаки

Запрещающие знаки вводят или отменяют определенные ограничения движения.
3.1 "Въезд запрещен". Запрещается въезд всех транспортных средств в данном направлении.
3.2 "Движение запрещено". Запрещается движение всех транспортных средств.
3.3 "Движение механических транспортных средств запрещено".
3.4 "Движение грузовых автомобилей запрещено". Запрещается движение грузовых автомобилей и составов транспортных средств с разрешенной максимальной массой более 3,5 т (если на знаке не указана масса) или с разрешенной максимальной массой более указанной на знаке, а также тракторов и самоходных машин.
Знак 3.4 не запрещает движение грузовых автомобилей, предназначенных для перевозки людей.
3.5 "Движение мотоциклов запрещено".
3.6 "Движение тракторов запрещено". Запрещается движение тракторов и самоходных машин.
3.7 "Движение с прицепом запрещено". Запрещается движение грузовых автомобилей и тракторов с прицепами любого типа, а также буксировка механических транспортных средств.
3.8 "Движение гужевых повозок запрещено". Запрещается движение гужевых повозок (саней), верховых и вьючных животных, а также прогон скота.
3.9 "Движение на велосипедах запрещено". Запрещается движение велосипедов и мопедов.
3.10 "Движение пешеходов запрещено".
3.11 "Ограничение массы". Запрещается движение транспортных средств, в том числе составов транспортных средств, общая фактическая масса которых больше указанной на знаке.
3.12 "Ограничение массы, приходящейся на ось транспортного средства". Запрещается движение транспортных средств, у которых фактическая масса, приходящаяся на какую-либо ось, превышает указанную на знаке.
3.13 "Ограничение высоты". Запрещается движение транспортных средств, габаритная высота которых (с грузом или без груза) больше указанной на знаке.
3.14 "Ограничение ширины". Запрещается движение транспортных средств, габаритная ширина которых (с грузом или без груза) больше указанной на знаке.
3.15 "Ограничение длины". Запрещается движение транспортных средств (составов транспортных средств), габаритная длина которых (с грузом или без груза) больше указанной на знаке.
3.16 "Ограничение минимальной дистанции". Запрещается движение транспортных средств с дистанцией между ними меньше указанной на знаке.
3.17.1 "Таможня". Запрещается проезд без остановки у таможни (контрольного пункта).
3.17.2 "Опасность". Запрещается дальнейшее движение всех без исключения транспортных средств в связи с дорожно-транспортным происшествием, аварией, пожаром или другой опасностью.
3.17.3 "Контроль". Запрещается проезд без остановки через контрольные пункты.
3.18.1 "Поворот направо запрещен".
3.18.2 "Поворот налево запрещен".
3.19 "Разворот запрещен".
3.20 "Обгон запрещен". Запрещается обгон всех транспортных средств.
3.21 "Конец зоны запрещения обгона".
3.22 "Обгон грузовым автомобилям запрещен". Запрещается грузовым автомобилям с разрешенной максимальной массой более 3,5 т обгон всех транспортных средств.
3.23 "Конец зоны запрещения обгоны грузовым автомобилям".
3.24 "Ограничение максимальной скорости". Запрещается движение со скоростью (км/ч), превышающей указанную на знаке.
3.25 "Конец зоны ограничения максимальной скорости".
3.26 "Подача звукового сигнала запрещена". Запрещается пользоваться звуковыми сигналами, кроме тех случаев, когда сигнал подается для предотвращения дорожно-транспортного происшествия.
3.27 "Остановка запрещена". Запрещаются остановка и стоянка транспортных средств.
3.28 "Стоянка запрещена". Запрещается стоянка транспортных средств.
3.29 "Стоянка запрещена по нечетным числам месяца".
3.30 "Стоянка запрещена по четным числам месяца". При одновременном применении знаков 3.29 и 3.30 на противоположных сторонах проезжей части разрешается стоянка на обеих сторонах проезжей части с 19 часов до 21 часа (время перестановки).
3.31 "Конец зоны всех ограничений". Обозначение конца зоны действия одновременно нескольких знаков из следующих: 3.16, 3.20, 3.22, 3.24, 3.26 - 3.30.
3.32 "Движение транспортных средств с опасными грузами запрещено". Запрещается движение транспортных средств, оборудованных опознавательными знаками (информационными табличками) "Опасный груз".
3.33 "Движение транспортных средств с взрывчатыми и легковоспламеняющимися грузами запрещено". Запрещается движение транспортных средств, осуществляющих перевозку взрывчатых веществ и изделий, а также других опасных грузов, подлежащих маркировке как легковоспламеняющиеся, кроме случаев перевозки указанных опасных веществ и изделий в ограниченном количестве, определяемом в порядке, установленном специальными правилами перевозки.
Знаки 3.2 - 3.9, 3.32 и 3.33 запрещают движение соответствующих видов транспортных средств в обоих направлениях.
Действие знаков не распространяется:
3.1 - 3.3, 3.18.1, 3.18.2, 3.19, 3.27 - на маршрутные транспортные средства;
3.2 - 3.8 - на транспортные средства организаций федеральной почтовой связи, имеющие на боковой поверхности белую диагональную полосу на синем фоне, и транспортные средства, которые обслуживают предприятия, находящиеся в обозначенной зоне, а также обслуживают граждан или принадлежат гражданам, проживающим или работающим в обозначенной зоне. В этих случаях транспортные средства должны въезжать в обозначенную зону и выезжать из нее на ближайшем к месту назначения перекрестке;
3.28 - 3.30 - на транспортные средства организаций федеральной почтовой связи, имеющие на боковой поверхности белую диагональную полосу на синем фоне, а также на такси с включенным таксометром;
3.2, 3.3, 3.28 - 3.30 - на транспортные средства, управляемые инвалидами I и II групп или перевозящие таких инвалидов.
Действие знаков 3.18.1, 3.18.2 распространяется на пересечение проезжих частей, перед которыми установлен знак.
Зона действия знаков 3.16, 3.20, 3.22, 3.24, 3.26 - 3.30 распространяется от места установки знака до ближайшего перекрестка за ним, а в населенных пунктах при отсутствии перекрестка - до конца населенного пункта. Действие знаков не прерывается в местах выезда с прилегающих к дороге территорий и в местах пересечения (примыкания) с полевыми, лесными и другими второстепенными дорогами, перед которыми не установлены соответствующие знаки.
Действие знака 3.24, установленного перед населенным пунктом, обозначенным знаком 5.23.1 или 5.23.2, распространяется до этого знака.
Зона действия знаков может быть уменьшена:
для знаков 3.16 и 3.26 применением таблички 8.2.1;
для знаков 3.20, 3.22, 3.24 установкой в конце зоны их действия соответственно знаков 3.21, 3.23, 3.25 или применением таблички 8.2.1. Зона действия знака 3.24 может быть уменьшена установкой знака 3.24 с другим значением максимальной скорости движения;
для знаков 3.27 - 3.30 установкой в конце зоны их действия повторных знаков 3.27 - 3.30 с табличкой 8.2.3 или применением таблички 8.2.2. Знак 3.27 может быть применен совместно с разметкой 1.4, а знак 3.28 - с разметкой 1.10, при этом зона действия знаков определяется протяженностью линии разметки.
Действие знаков 3.10, 3.27 - 3.30 распространяется только на ту сторону дороги, на которой они установлены.

4. Предписывающие знаки

4.1.1 "Движение прямо", 4.1.2 "Движение направо", 4.1.3 "Движение налево", 4.1.4 "Движение прямо или направо", 4.1.5 "Движение прямо или налево", 4.1.6 "Движение направо или налево". Разрешается движение только в направлениях, указанных на знаках стрелками. Знаки, разрешающие поворот налево, разрешают и разворот (могут быть применены знаки 4.1.1 - 4.1.6 с конфигурацией стрелок, соответствующей требуемым направлениям движения на конкретном пересечении).
Действие знаков 4.1.1 - 4.1.6 не распространяется на маршрутные транспортные средства.
Действие знаков 4.1.1 - 4.1.6 распространяется на пересечение проезжих частей, перед которым установлен знак.
Действие знака 4.1.1, установленного в начале участка дороги, распространяется до ближайшего перекрестка. Знак не запрещает поворот направо во дворы и на другие прилегающие к дороге территории.
4.2.1 "Объезд препятствия справа", 4.2.2 "Объезд препятствия слева". Объезд разрешается только со стороны, указанной стрелкой.
4.2.3 "Объезд препятствия справа или слева". Объезд разрешается с любой стороны.
4.3 "Круговое движение". Разрешается движение в указанном стрелками направлении.
4.4 "Велосипедная дорожка". Разрешается движение только на велосипедах и мопедах. По велосипедной дорожке могут двигаться также пешеходы (при отсутствии тротуара или пешеходной дорожки).
4.5 "Пешеходная дорожка". Разрешается движение только пешеходам.
4.6 "Ограничение минимальной скорости". Разрешается движение только с указанной или большей скоростью (км/ч).
4.7 "Конец зоны ограничения минимальной скорости".
4.8.1 - 4.8.3 "Направление движения транспортных средств с опасными грузами". Движение транспортных средств, оборудованных опознавательными знаками (информационными таблицами) "Опасный груз", разрешается только в направлении, указанном на знаке: 4.8.1 - прямо, 4.8.2 - направо, 4.8.3 - налево.

5. Знаки особых предписаний

Знаки особых предписаний вводят или отменяют определенные режимы движения.
5.1 "Автомагистраль". Дорога, на которой действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения по автомагистралям.
5.2 "Конец автомагистрали".
5.3 "Дорога для автомобилей". Дорога, предназначенная для движения только автомобилей, автобусов и мотоциклов.
5.4 "Конец дороги для автомобилей".
5.5 "Дорога с односторонним движением". Дорога или проезжая часть, по которой движение транспортных средств по всей ширине осуществляется в одном направлении.
5.6 "Конец дороги с односторонним движением".
5.7.1, 5.7.2 "Выезд на дорогу с односторонним движением". Выезд на дорогу или проезжую часть с односторонним движением.
5.8 "Реверсивное движение". Начало участка дороги, на котором на одной или нескольких полосах направление движения может изменяться на противоположное.
5.9 "Конец реверсивного движения".
5.10 "Выезд на дорогу с реверсивным движением".
5.11 "Дорога с полосой для маршрутных транспортных средств". Дорога, по которой движение маршрутных транспортных средств осуществляется по специально выделенной полосе навстречу общему потоку транспортных средств.
5.12 "Конец дороги с полосой для маршрутных транспортных средств".
5.13.1, 5.13.2 "Выезд на дорогу с полосой для маршрутных транспортных средств".
5.14 "Полоса для маршрутных транспортных средств". Полоса, предназначенная для движения только маршрутных транспортных средств, движущихся попутно общему потоку транспортных средств. Действие знака распространяется на полосу, над которой он расположен. Действие знака, установленного справа от дороги, распространяется на правую полосу.
5.15.1 "Направления движения по полосам". Число полос и разрешенные направления движения по каждой из них.
5.15.2 "Направления движения по полосе". Разрешенные направления движения по полосе.
Знаки 5.15.1 и 5.15.2, разрешающие поворот налево из крайней левой полосы, разрешают и разворот из этой полосы.
Действие знаков 5.15.1 и 5.15.2 не распространяется на маршрутные транспортные средства.
Действие знаков 5.15.1 и 5.15.2, установленных перед перекрестком, распространяется на весь перекресток, если другие знаки 5.15.1 и 5.15.2, установленные на нем, не дают иных указаний.
5.15.3 "Начало полосы". Начало дополнительной полосы на подъеме или полосы торможения.
Если на знаке, установленном перед дополнительной полосой, изображен знак (знаки) 4.6 "Ограничение минимальной скорости", то водитель транспортного средства, который не может продолжать движение по основной полосе с указанной или большей скоростью, должен перестроиться на полосу, расположенную справа от него.
5.15.4 "Начало полосы". Начало участка средней полосы трехполосной дороги, предназначенного для движения в данном направлении. Если на знаке 5.15.4 изображен знак, запрещающий движение каким-либо транспортным средствам, то движение этих транспортных средств по соответствующей полосе запрещается.
5.15.5 "Конец полосы". Конец дополнительной полосы на подъеме или полосы разгона.
5.15.6 "Конец полосы". Конец участка средней полосы на трехполосной дороге, предназначенного для движения в данном направлении.
5.15.7 "Направление движения по полосам".
Если на знаке 5.15.7 изображен знак, запрещающий движение каким-либо транспортным средствам, то движение этих транспортных средств по соответствующей полосе запрещается.
Знаки 5.15.7 с соответствующим числом стрелок могут применяться на дорогах с четырьмя и более полосами.
5.15.8 "Число полос". Указывает число полос движения и режимы движения по полосам. Водитель обязан выполнять требования знаков, нанесенных на стрелки.
5.16 "Место остановки автобуса и (или) троллейбуса".
5.17 "Место остановки трамвая".
5.18 "Место стоянки легковых такси".
5.19.1, 5.19.2 "Пешеходный переход".
При отсутствии на переходе разметки 1.14.1 или 1.14.2 знак 5.19.1 устанавливается справа от дороги на ближней границе перехода относительно приближающихся транспортных средств, а знак 5.19.2 - слева от дороги на дальней границе перехода.
5.20 "Искусственная неровность". Обозначает границы искусственной неровности.
Знак устанавливается на ближайшей границе искусственной неровности относительно приближающихся транспортных средств.
5.21 "Жилая зона". Территория, на которой действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в жилой зоне.
5.22 "Конец жилой зоны".
5.23.1, 5.23.2 "Начало населенного пункта". Начало населенного пункта, в котором действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.
5.24.1, 5.24.2 "Конец населенного пункта". Место, с которого на данной дороге утрачивают силу требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.
5.25 "Начало населенного пункта". Начало населенного пункта, в котором на данной дороге не действуют требования Правил дорожного движения Российской Федерации, устанавливающие порядок движения в населенных пунктах.
5.26 "Конец населенного пункта". Конец населенного пункта, обозначенного знаком 5.25.
5.27 "Зона с ограничением стоянки". Место, с которого начинается территория (участок дороги), где стоянка запрещена.
5.28 "Конец зоны с ограничением стоянки".
5.29 "Зона регулируемой стоянки". Место, с которого начинается территория (участок дороги), где стоянка разрешена и регулируется с помощью табличек и разметки.
5.30 "Конец зоны регулируемой стоянки".
5.31 "Зона с ограничением максимальной скорости". Место, с которого начинается территория (участок дороги), где ограничена максимальная скорость движения.
5.32 "Конец зоны с ограничением максимальной скорости".
5.33 "Пешеходная зона". Место, с которого начинается территория (участок дороги), на которой разрешено движение только пешеходов.
5.34 "Конец пешеходной зоны".

6. Информационные знаки

Информационные знаки информируют о расположении населенных пунктов и других объектов, а также об установленных или о рекомендуемых режимах движения.
6.1 "Общие ограничения максимальной скорости". Общие ограничения скорости, установленные Правилами дорожного движения Российской Федерации.
6.2 "Рекомендуемая скорость". Скорость, с которой рекомендуется движение на данном участке дороги. Зона действия знака распространяется до ближайшего перекрестка, а при применении знака 6.2 совместно с предупреждающим знаком определяется протяженностью опасного участка.
6.3.1 "Место для разворота". Поворот налево запрещается.
6.3.2 "Зона для разворота". Протяженность зоны для разворота. Поворот налево запрещается.
6.4 "Место стоянки".
6.5 "Полоса аварийной остановки". Полоса аварийной остановки на крутом спуске.
6.6 "Подземный пешеходный переход".
6.7 "Надземный пешеходный переход".
6.8.1 - 6.8.3 "Тупик". Дорога, не имеющая сквозного проезда.
6.9.1 "Предварительный указатель направлений", 6.9.2 "Предварительный указатель направления". Направления движения к обозначенным на знаке населенным пунктам и другим объектам. На знаках могут быть нанесены изображения знака 6.14.1, символы автомагистрали, аэропорта и иные пиктограммы. На знаке 6.9.1 могут быть нанесены изображения других знаков, информирующих об особенностях движения. В нижней части знака 6.9.1 указывается расстояние от места установки знака до перекрестка или начала полосы торможения.
Знак 6.9.1 применяется также для указания объезда участков дорог, на которых установлен один из запрещающих знаков 3.11 - 3.15.
6.9.3 "Схема движения". Маршрут движения при запрещении на перекрестке отдельных маневров или разрешенные направления движения на сложном перекрестке.
6.10.1 "Указатель направлений", 6.10.2 "Указатель направления". Направления движения к пунктам маршрута. На знаках может быть указано расстояние (км) до обозначенных на них объектов, нанесены символы автомагистрали, аэропорта и иные пиктограммы.
6.11 "Наименование объекта". Наименование иного объекта, чем населенный пункт (река, озеро, перевал, достопримечательность и тому подобное).
6.12 "Указатель расстояний". Расстояние (км) до населенных пунктов, расположенных на маршруте.
6.13 "Километровый знак". Расстояние (км) до начала или конца дороги.
6.14.1, 6.14.2 "Номер маршрута". 6.14.1 - номер, присвоенный дороге (маршруту); 6.14.2 - номер и направление дороги (маршрута).
6.15.1 - 6.15.3 "Направление движения для грузовых автомобилей". Рекомендуемое направление движения для грузовых автомобилей, тракторов и самоходных машин, если на перекрестке их движение в одном из направлений запрещено.
6.16 "Стоп-линия". Место остановки транспортных средств при запрещающем сигнале светофора (регулировщика).
6.17 "Схема объезда". Маршрут объезда участка дороги, временно закрытого для движения.
6.18.1 - 6.18.3 "Направление объезда". Направление объезда участка дороги, временно закрытого для движения.
6.19.1, 6.19.2 "Предварительный указатель перестроения на другую проезжую часть". Направление объезда закрытого для движения участка проезжей части на дороге с разделительной полосой или направление движения для возвращения на правую проезжую часть.
На знаках 6.9.1, 6.9.2, 6.10.1 и 6.10.2, установленных вне населенного пункта, зеленый или синий фон означает, что движение к указанному населенному пункту или объекту будет осуществляться соответственно по автомагистрали или другой дороге. На знаках 6.9.1, 6.9.2, 6.10.1 и 6.10.2, установленных в населенном пункте, вставки с фоном зеленого или синего цвета означают, что движение к указанному населенному пункту или объекту после выезда из данного населенного пункта будет осуществляться соответственно по автомагистрали или другой дороге; белый фон знака означает, что указанный объект находится в данном населенном пункте.

7. Знаки сервиса

Знаки сервиса информируют о расположении соответствующих объектов.
7.1 "Пункт первой медицинской помощи".
7.2 "Больница".
7.3 "Автозаправочная станция".
7.4 "Техническое обслуживание автомобилей".
7.5 "Мойка автомобилей".
7.6 "Телефон".
7.7 "Пункт питания".
7.8 "Питьевая вода".
7.9 "Гостиница или мотель".
7.10 "Кемпинг".
7.11 "Место отдыха".
7.12 "Пост дорожно-патрульной службы".
7.13 "Милиция".
7.14 "Пункт контроля международных автомобильных перевозок".
7.15 "Зона приема радиостанции, передающей информацию о дорожном движении". Участок дороги, на котором осуществляется прием передач радиостанции на частоте, указанной на знаке.
7.16 "Зона радиосвязи с аварийными службами". Участок дороги, на котором действует система радиосвязи с аварийными службами в гражданском диапазоне 27 МГц.
7.17 "Бассейн или пляж".
7.18 "Туалет".

8. Знаки дополнительной информации (таблички)

Знаки дополнительной информации (таблички) уточняют или ограничивают действие знаков, с которыми они применены.
8.1.1 "Расстояние до объекта". Указывает расстояние от знака до начала опасного участка, места введения соответствующего ограничения или определенного объекта (места), находящегося впереди по ходу движения.
8.1.2 "Расстояние до объекта". Указывает расстояние от знака 2.4 до перекрестка в случае, если непосредственно перед перекрестком установлен знак 2.5.
8.1.3, 8.1.4 "Расстояние до объекта". Указывают расстояние до объекта, находящегося в стороне от дороги.
8.2.1 "Зона действия". Указывает протяженность опасного участка дороги, обозначенного предупреждающими знаками, или зону действия запрещающих знаков, а также знаков 5.16, 6.2 и 6.4.
8.2.2 - 8.2.6 "Зона действия". 8.2.2 указывает зону действия запрещающих знаков 3.27 - 3.30; 8.2.3 указывает конец зоны действия знаков 3.27 - 3.30; 8.2.4 информирует водителей о нахождении их в зоне действия знаков 3.27 - 3.30; 8.2.5, 8.2.6 указывают направление и зону действия знаков 3.27 - 3.30 при запрещении остановки или стоянки вдоль одной стороны площади, фасада здания и тому подобного.
8.3.1 - 8.3.3 "Направления действия". Указывают направления действия знаков, установленных перед перекрестком, или направления движения к обозначенным объектам, находящимся непосредственно у дороги.
8.4.1 - 8.4.8 "Вид транспортного средства". Указывают вид транспортного средства, на который распространяется действие знака. Табличка 8.4.1 распространяет действие знака на грузовые автомобили, в том числе с прицепом, с разрешенной максимальной массой более 3,5 т, табличка 8.4.3 - на легковые автомобили, а также грузовые автомобили с разрешенной максимальной массой до 3,5 т, табличка 8.4.8 - на транспортные средства, оборудованные опознавательными знаками (информационными табличками) "Опасный груз".
8.5.1 "Субботние, воскресные и праздничные дни", 8.5.2 "Рабочие дни", 8.5.3 "Дни недели". Указывают дни недели, в течение которых действует знак.
8.5.4 "Время действия". Указывает время суток, в течение которого действует знак.
8.5.5 - 8.5.7 "Время действия". Указывают дни недели и время суток, в течение которых действует знак.
8.6.1 - 8.6.9 "Способ постановки транспортного средства на стоянку". 8.6.1 указывает, что все транспортные средства должны быть поставлены на стоянку на проезжей части вдоль тротуара; 8.6.2 - 8.6.9 указывают способ постановки легковых автомобилей и мотоциклов на околотротуарной стоянке.
8.7 "Стоянка с неработающим двигателем". Указывает, что на стоянке, обозначенной знаком 6.4, разрешается стоянка транспортных средств только с неработающим двигателем.
8.8 "Платные услуги". Указывает, что услуги предоставляются только за наличный расчет.
8.9 "Ограничение продолжительности стоянки". Указывает максимальную продолжительность пребывания транспортного средства на стоянке, обозначенной знаком 6.4.
8.10 "Место для осмотра автомобилей". Указывает, что на площадке, обозначенной знаком 6.4 или 7.11, имеется эстакада или смотровая канава.
8.11 "Ограничение разрешенной максимальной массы". Указывает, что действие знака распространяется только на транспортные средства с разрешенной максимальной массой, превышающей максимальную массу, указанную на табличке.
8.12 "Опасная обочина". Предупреждает, что съезд на обочину опасен в связи с проведением на ней ремонтных работ. Применяется со знаком 1.25.
8.13 "Направление главной дороги". Указывает направление главной дороги на перекрестке.
8.14 "Полоса движения". Указывает полосу движения, на которую распространяется действие знака или светофора.
8.15 "Слепые пешеходы". Указывает, что пешеходным переходом пользуются слепые. Применяется со знаками 1.22, 5.19.1, 5.19.2 и светофорами.
8.16 "Влажное покрытие". Указывает, что действие знака распространяется на период времени, когда покрытие проезжей части влажное.
8.17 "Инвалиды". Указывает, что действие знака 6.4 распространяется только на мотоколяски и автомобили, на которых установлен опознавательный знак "Инвалид".
8.18 "Кроме инвалидов". Указывает, что действие знака не распространяется на мотоколяски и автомобили, на которых установлен опознавательный знак "Инвалид".
8.19 "Класс опасного груза". Указывает номер класса (классов) опасных грузов по ГОСТу 19433-88.
8.20.1, 8.20.2 "Тип тележки транспортного средства". Применяются со знаком 3.12. Указывают число сближенных осей транспортного средства, для каждой из которых указанная на знаке масса является предельно допустимой.
8.21.1 - 8.21.3 "Вид маршрутного транспортного средства". Применяются со знаком 6.4. Обозначают место стоянки транспортных средств у станций метро, остановок автобуса (троллейбуса) или трамвая, где возможна пересадка на соответствующий вид транспорта.
8.22.1 - 8.22.3 "Препятствие". Обозначают препятствие и направление его объезда. Применяются со знаками 4.2.1 - 4.2.3.
Таблички размещаются непосредственно под знаком, с которым они применены. Таблички 8.2.2 - 8.2.4, 8.13 при расположении знаков над проезжей частью, обочиной или тротуаром размещаются сбоку от знака.
В случаях когда значения временных дорожных знаков (на переносной стойке) и стационарных знаков противоречат друг другу, водители должны руководствоваться временными знаками.
Примечание. Знаки по ГОСТу 10807-78, находящиеся в эксплуатации, действуют до их замены в установленном порядке на знаки по ГОСТу Р 52290-2004.


Приложение 2.
к Правилам дорожного движения
Российской Федерации

ДОРОЖНАЯ РАЗМЕТКА И ЕЕ ХАРАКТЕРИСТИКИ

(по ГОСТу Р 51256-99 и ГОСТу Р 52289-2004)

(в ред. Постановлений Правительства РФ от 24.01.2001 N 67,
от 25.09.2003 N 595, от 14.12.2005 N 767, , от 16.02.2008 N 84)

1. Горизонтальная разметка

Горизонтальная разметка (линии, стрелы, надписи и другие обозначения на проезжей части) устанавливает определенные режимы и порядок движения.
Горизонтальная разметка может быть постоянной или временной. Постоянная разметка имеет белый цвет, кроме линий 1.4, 1.10 и 1.17 желтого цвета, временная - оранжевый цвет
Горизонтальная разметка:
1.1 <*> - разделяет транспортные потоки противоположных направлений и обозначает границы полос движения в опасных местах на дорогах; обозначает границы проезжей части, на которые въезд запрещен; обозначает границы стояночных мест транспортных средств; (в ред. Постановления Правительства РФ от 24.01.2001 N 67)
<*> Нумерация разметки соответствует ГОСТу Р 5125 6-99.

1.2.1 (сплошная линия) - обозначает край проезжей части;
1.2.2 (прерывистая линия, у которой длина штрихов в 2 раза короче промежутков между ними) - обозначает край проезжей части на двухполосных дорогах;
1.3 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих четыре полосы движения и более;
1.4 - обозначает места, где запрещена остановка. Применяется самостоятельно или в сочетании со знаком 3.27 и наносится у края проезжей части или по верху бордюра;
1.5 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих две или три полосы; обозначает границы полос движения при наличии двух и более полос, предназначенных для движения в одном направлении;
1.6 (линия приближения - прерывистая линия, у которой длина штрихов в 3 раза превышает промежутки между ними) - предупреждает о приближении к разметке 1.1 или 1.11, которая разделяет транспортные потоки противоположных или попутных направлений;
1.7 (прерывистая линия с короткими штрихами и равными им промежутками) - обозначает полосы движения в пределах перекрестка;
1.8 (широкая прерывистая линия) - обозначает границу между полосой разгона или торможения и основной полосой проезжей части (на перекрестках, пересечениях дорог на разных уровнях, в зоне автобусных остановок и тому подобное);
1.9 - обозначает границы полос движения, на которых осуществляется реверсивное регулирование; разделяет транспортные потоки противоположных направлений (при выключенных реверсивных светофорах) на дорогах, где осуществляется реверсивное регулирование;
1.10 - обозначает места, где запрещена стоянка. Применяется самостоятельно или в сочетании со знаком 3.28 и наносится у края проезжей части или по верху бордюра;
1.11 - разделяет транспортные потоки противоположных или попутных направлений на участках дорог, где перестроение разрешено только из одной полосы; обозначает места, предназначенные для разворота, въезда и выезда со стояночных площадок и тому подобного, где движение разрешено только в одну сторону;
1.12 (стоп-линия) - указывает место, где водитель должен остановиться при наличии знака 2.5 или при запрещающем сигнале светофора (регулировщика);
1.13 - указывает место, где водитель должен при необходимости остановиться, уступая дорогу транспортным средствам, движущимся по пересекаемой дороге;
1.14.1, 1.14.2 ("зебра") - обозначает пешеходный переход; стрелы разметки 1.14.2 указывают направление движения пешеходов;
1.15 - обозначает место, где велосипедная дорожка пересекает проезжую часть;
1.16.1 - 1.16.3 - обозначает направляющие островки в местах разделения или слияния транспортных потоков;
1.17 - обозначает места остановок маршрутных транспортных средств и стоянки такси;
1.18 - указывает разрешенные на перекрестке направления движения по полосам. Применяется самостоятельно или в сочетании со знаками 5.15.1, 5.15.2; разметка с изображением тупика наносится для указания того, что поворот на ближайшую проезжую часть запрещен; разметка, разрешающая поворот налево из крайней левой полосы, разрешает и разворот;
1.19 - предупреждает о приближении к сужению проезжей части (участку, где уменьшается количество полос движения в данном направлении) или к линиям разметки 1.1 или 1.11, разделяющим транспортные потоки противоположных направлений. В первом случае разметка 1.19 может применяться в сочетании со знаками 1.20.1 - 1.20.3;
1.20 - предупреждает о приближении к разметке 1.13;
1.21 (надпись "СТОП") - предупреждает о приближении к разметке 1.12, когда она применяется в сочетании со знаком 2.5;
1.22 - указывает номер дороги (маршрута);
1.23 - обозначает специальную полосу для маршрутных транспортных средств;
1.24.1 - 1.24.3 - дублирует соответствующие дорожные знаки и применяется совместно с ними;
1.25 - обозначает искусственную неровность на проезжей части.
Линии 1.1, 1.2.1 и 1.3 пересекать запрещается.
Линию 1.2.1 допускается пересекать для остановки транспортного средства на обочине и при выезде с нее в местах, где разрешена остановка или стоянка.
Линии 1.2.2, 1.5 - 1.8 пересекать разрешается с любой стороны. (в ред. Постановления Правительства РФ от 24.01.2001 N 67)
Линию 1.9 при отсутствии реверсивных светофоров или когда они отключены разрешается пересекать, если она расположена справа от водителя; при включенных реверсивных светофорах - с любой стороны, если она разделяет полосы, по которым движение разрешено в одном направлении. При отключении реверсивных светофоров водитель должен немедленно перестроиться вправо за линию разметки 1.9.
Линию 1.9, разделяющую транспортные потоки противоположных направлений, при выключенных реверсивных светофорах пересекать запрещается.
Линию 1.11 разрешается пересекать со стороны прерывистой, а также и со стороны сплошной, но только при завершении обгона или объезда.
В случаях, когда значения временных дорожных знаков, размещаемых на переносной стойке, и линий разметки противоречат друг другу, водители должны руководствоваться знаками. В случаях, когда линии временной разметки и линии постоянной разметки противоречат друг другу, водители должны руководствоваться линиями временной разметки.

2. Вертикальная разметка

Вертикальная разметка в виде сочетания черных и белых полос на дорожных сооружениях и элементах оборудования дорог показывает их габариты и служит средством зрительного ориентирования.
Вертикальная разметка:
2.1.1 - 2.1.3 - обозначают элементы дорожных сооружений (опор мостов, путепроводов, торцовых частей парапетов и тому подобного), когда эти элементы представляют опасность для движущихся транспортных средств;
2.2 - обозначает нижний край пролетного строения тоннелей, мостов и путепроводов;
2.3 - обозначает круглые тумбы, установленные на разделительных полосах или островках безопасности;
2.4 - обозначает направляющие столбики, надолбы, опоры ограждений и тому подобное;
2.5 - обозначает боковые поверхности ограждений дорог на закруглениях малого радиуса, крутых спусках, других опасных участках;
2.6 - обозначает боковые поверхности ограждений дорог на других участках;
2.7 - обозначает бордюры на опасных участках и возвышающиеся островки безопасности.


Основные положения по допуску

Утверждены
Постановлением Совета Министров -
Правительства Российской Федерации
от 23 октября 1993 г. N 1090

ОСНОВНЫЕ ПОЛОЖЕНИЯ
ПО ДОПУСКУ ТРАНСПОРТНЫХ СРЕДСТВ К ЭКСПЛУАТАЦИИ
И ОБЯЗАННОСТИ ДОЛЖНОСТНЫХ ЛИЦ ПО ОБЕСПЕЧЕНИЮ
БЕЗОПАСНОСТИ ДОРОЖНОГО ДВИЖЕНИЯ

(в ред. Постановлений Правительства РФ
от 21.04.2000 N 370, от 24.01.2001 N 67, от 21.02.2002 N 127,
от 07.05.2003 N 265, от 25.09.2003 N 595, от 14.12.2005 N 767,
от 28.02.2006 N 109, от 16.02.2008 N 84, от 19.04.2008 N 287)

  1. Механические транспортные средства и прицепы должны быть зарегистрированы в Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органах, определяемых Правительством Российской Федерации, в течение срока действия регистрационного знака "Транзит" или 5 суток после их приобретения или таможенного оформления.
  2. На механических транспортных средствах (кроме трамваев и троллейбусов) и прицепах должны быть установлены на предусмотренных для этого местах регистрационные знаки соответствующего образца, а на автомобилях и автобусах, кроме того, размещаются в правом нижнем углу ветрового стекла талон о прохождении государственного технического осмотра и в установленных случаях лицензионная карточка.
    На трамваях и троллейбусах наносятся регистрационные номера, присваиваемые соответствующими ведомствами.
  3. Техническое состояние и оборудование участвующих в дорожном движении транспортных средств в части, относящейся к безопасности дорожного движения и охране окружающей среды, должно отвечать требованиям соответствующих стандартов, правил и руководств по их технической эксплуатации.
  4. Грузовой автомобиль с бортовой платформой, используемый для перевозки людей, должен быть оборудован сиденьями, закрепленными на высоте 0,3 - 0,5 м от пола и не менее 0,3 м от верхнего края борта.
    Сиденья, расположенные вдоль заднего или бокового борта, должны иметь прочные спинки.
  5. Механическое транспортное средство, используемое для обучения вождению, должно быть оборудовано дополнительными педалями привода сцепления (кроме транспортных средств с автоматической трансмиссией) и тормоза, зеркалом заднего вида для обучающего и опознавательным знаком "Учебное транспортное средство" в соответствии с пунктом 8 настоящих Основных положений. (п. 5 в ред. Постановления Правительства РФ от 25.09.2003 N 595)
  6. Велосипед должен иметь исправные тормоз, руль и звуковой сигнал, быть оборудован спереди световозвращателем и фонарем или фарой (для движения в темное время суток и в условиях недостаточной видимости) белого цвета, сзади - световозвращателем или фонарем красного цвета, а с каждой боковой стороны - световозвращателем оранжевого или красного цвета.
  7. Гужевая повозка должна иметь предусмотренные конструкцией исправное стояночное тормозное устройство и противооткатные упоры, быть оборудована спереди двумя световозвращателями или фонарем белого цвета (для движения в темное время суток и в условиях недостаточной видимости), сзади - двумя световозвращателями и фонарем красного цвета.
  8. На транспортных средствах должны быть установлены опознавательные знаки:
    "Автопоезд" - в виде трех фонарей оранжевого цвета, расположенных горизонтально на крыше кабины с промежутками между ними от 150 до 300 мм - на грузовых автомобилях и колесных тракторах (класса 1,4 т и выше) с прицепами, а также на сочлененных автобусах и троллейбусах;
    "Шипы" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "Ш" черного цвета (сторона треугольника не менее 200 мм, ширина каймы - 1/10 стороны) - сзади механических транспортных средств, имеющих ошипованные шины;
    "Перевозка детей" - в виде квадрата желтого цвета с каймой красного цвета (ширина каймы - 1/10 стороны), с черным изображением символа дорожного знака 1.23 (сторона квадрата опознавательного знака, расположенного спереди транспортного средства, должна быть не менее 250 мм, сзади - 400 мм);
    "Глухой водитель" - в виде желтого круга диаметром 160 мм с нанесенными внутри тремя черными кружками диаметром 40 мм, расположенными по углам воображаемого равностороннего треугольника, вершина которого обращена вниз, - спереди и сзади механических транспортных средств, управляемых глухонемыми или глухими водителями;
    "Учебное транспортное средство" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "У" черного цвета (сторона не менее 200 мм, ширина каймы - 1/10 стороны), - спереди и сзади механических транспортных средств, используемых для обучения вождению (допускается установка двустороннего знака на крыше легкового автомобиля);
    "Ограничение скорости" - в виде уменьшенного цветного изображения дорожного знака 3.24 с указанием разрешенной скорости (диаметр знака - не менее 160 мм, ширина каймы - 1/10 диаметра) - на задней стороне кузова слева у механических транспортных средств, осуществляющих организованные перевозки групп детей, перевозящих крупногабаритные, тяжеловесные и опасные грузы, а также в случаях, когда максимальная скорость транспортного средства по технической характеристике ниже определенной пунктами 10.3 и 10.4 Правил дорожного движения Российской Федерации;
    "Опасный груз":
    при осуществлении международных перевозок опасных грузов - в виде прямоугольника размером 400 х 300 мм, имеющего световозвращающее покрытие оранжевого цвета с каймой черного цвета шириной не более 15 мм, - спереди и сзади транспортных средств, на боковых сторонах цистерн, а также в установленных случаях - на боковых сторонах транспортных средств и контейнеров;
    при осуществлении иных перевозок опасных грузов - в виде прямоугольника размером 690 х 300 мм, правая часть которого размером 400 х 300 мм окрашена в оранжевый, а левая - в белый цвет с каймой черного цвета шириной 15 мм, - спереди и сзади транспортных средств.
    На опознавательный знак наносятся обозначения, характеризующие опасные свойства перевозимого груза;
    "Крупногабаритный груз" - в виде щитка размером 400 x 400 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью;
    "Тихоходное транспортное средство" - в виде равностороннего треугольника с флюоресцирующим покрытием красного цвета и со световозвращающей каймой желтого или красного цвета (длина стороны треугольника от 350 до 365 мм, ширина каймы от 45 до 48 мм) - сзади механических транспортных средств, для которых предприятием-изготовителем установлена максимальная скорость не более 30 км/ч;
    "Длинномерное транспортное средство" - в виде прямоугольника размером не менее 1200 x 200 мм желтого цвета с каймой красного цвета (ширина 40 мм), имеющего световозвращающую поверхность, - сзади транспортных средств, длина которых с грузом или без груза более 20 м, и автопоездов с двумя и более прицепами. При невозможности размещения знака указанного размера допускается установка двух одинаковых знаков размером не менее 600 x 200 мм симметрично оси транспортного средства.
    По желанию водителя могут быть установлены опознавательные знаки:
    "Врач" - в виде квадрата синего цвета (сторона 140 мм) с вписанным белым кругом (диаметр 125 мм), на который нанесен красный крест (высота 90 мм, ширина штриха 25 мм), - спереди и сзади автомобилей, управляемых водителями-врачами;
    "Инвалид" - в виде квадрата желтого цвета со стороной 150 мм и изображением символа дорожного знака 8.17 черного цвета - спереди и сзади механических транспортных средств, управляемых инвалидами I и II групп или перевозящих таких инвалидов;
    На транспортных средствах может быть установлен опознавательный знак "Федеральная служба охраны Российской Федерации", являющийся условным опознавательным знаком, в виде одного или двух фонарей с огнями синего цвета, работающих в мигающем режиме, расположенных не выше фар ближнего света в передней части транспортного средства, используемого для обеспечения безопасности лиц, подлежащих государственной охране.
  9. Предупредительные устройства для обозначения гибких связующих звеньев при буксировке механических транспортных средств должны выполняться в виде флажков или щитков размером 200 x 200 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью.
    На гибкое связующее звено должно устанавливаться не менее двух предупредительных устройств.
  10. Конструкция жесткого буксирующего устройства должна соответствовать требованиям ГОСТа 25907-89.
  11. Запрещается эксплуатация:
    автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов и других самоходных машин, если их техническое состояние и оборудование не отвечают требованиям Перечня неисправностей и условий, при которых запрещается эксплуатация транспортных средств (согласно приложению);
    троллейбусов и трамваев при наличии хотя бы одной неисправности по соответствующим Правилам технической эксплуатации;
    транспортных средств, не прошедших в установленном Правительством Российской Федерации порядке государственный технический осмотр;
    Примечание. Без прохождения государственного технического осмотра эксплуатация транспортного средства после регистрации в Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органах, определяемых Правительством Российской Федерации, допускается в течение 30 суток. В случае возникновения непредвиденных обстоятельств (болезнь, командировка и др.) этот срок продлевается при условии предъявления документов, подтверждающих указанные обстоятельства.
     транспортных средств, оборудованных без соответствующего разрешения опознавательным знаком "Федеральная служба охраны Российской Федерации", проблесковыми маячками и (или) специальными звуковыми сигналами, с нанесенными на наружные поверхности специальными цветографическими схемами, надписями и обозначениями, не соответствующими государственным стандартам Российской Федерации, без укрепленных на установленных местах регистрационных знаков, имеющих скрытые, поддельные, измененные номера узлов и агрегатов или регистрационные знаки;
    транспортных средств, владельцы которых не застраховали свою гражданскую ответственность в соответствии с законодательством Российской Федерации.
  12. Должностным и иным лицам, ответственным за техническое состояние и эксплуатацию транспортных средств, запрещается:
    выпускать на линию транспортные средства, имеющие неисправности, с которыми запрещается их эксплуатация, или переоборудованные без соответствующего разрешения, или не зарегистрированные в установленном порядке, или не прошедшие государственный технический осмотр;
    допускать к управлению транспортными средствами водителей, находящихся в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения, не имеющих страхового полиса обязательного страхования гражданской ответственности владельца транспортного средства в случаях, когда обязанность по страхованию своей гражданской ответственности установлена федеральным законом, или лиц, не имеющих права управления транспортным средством данной категории;
    направлять для движения по дорогам с асфальто- и цементно-бетонным покрытием тракторы и другие самоходные машины на гусеничном ходу.
  13. Должностные и иные лица, ответственные за состояние дорог, железнодорожных переездов и других дорожных сооружений, обязаны:
    содержать дороги, железнодорожные переезды и другие дорожные сооружения в безопасном для движения состоянии в соответствии с требованиями стандартов, норм и правил;
    информировать участников дорожного движения о вводимых ограничениях и об изменениях в организации дорожного движения с помощью соответствующих технических средств, информационных щитов и средств массовой информации;
    принимать меры к своевременному устранению помех для движения, запрещению или ограничению движения на отдельных участках дорог, когда пользование ими угрожает безопасности движения.
  14. Должностные и иные лица, ответственные за производство работ на дорогах, обязаны обеспечивать безопасность движения в местах проведения работ. Эти места, а также неработающие дорожные машины, строительные материалы, конструкции и тому подобное, которые не могут быть убраны за пределы дороги, должны быть обозначены соответствующими дорожными знаками, направляющими и ограждающими устройствами, а в темное время суток и в условиях недостаточной видимости - дополнительно красными или желтыми сигнальными огнями.
    По окончании работ на дороге должно быть обеспечено безопасное передвижение транспортных средств и пешеходов.
  15. Соответствующие должностные и иные лица в случаях, предусмотренных действующим законодательством, в установленном порядке согласовывают:
    проекты организации дорожного движения в городах и на автомобильных дорогах, оборудование дорог техническими средствами организации движения;
    проекты строительства, реконструкции и ремонта дорог, дорожных сооружений;
    установку в непосредственной близости от дороги киосков, транспарантов, плакатов, рекламных щитов и тому подобного, ухудшающих видимость или затрудняющих движение пешеходов;
    маршруты движения и расположение мест остановки маршрутных транспортных средств;
    проведение на дорогах массовых, спортивных и иных мероприятий;
    внесение изменений в конструкцию зарегистрированных транспортных средств, влияющих на обеспечение безопасности дорожного движения;
    перевозку тяжеловесных, опасных и крупногабаритных грузов;
    движение автопоездов общей длиной более 20 м или автопоездов с двумя и более прицепами;
    программы подготовки специалистов по безопасности дорожного движения, инструкторов по вождению и водителей;
    перечень дорог, на которых запрещается учебная езда;
    производство любых работ на дороге, создающих помехи движению транспортных средств или пешеходов.
    Примечание. В тексте настоящего документа использована специальная терминология, установленная Правилами дорожного движения Российской Федерации.
  16. Проблесковые маячки желтого или оранжевого цвета устанавливаются на транспортных средствах:
    выполняющих работы по строительству, ремонту или содержанию дорог, погрузке поврежденных, неисправных и перемещаемых транспортных средств;
    осуществляющих перевозку крупногабаритных грузов, взрывчатых, легковоспламеняющихся, радиоактивных веществ и ядовитых веществ высокой степени опасности;
    осуществляющих сопровождение транспортных средств, перевозящих крупногабаритные, тяжеловесные и опасные грузы.
  17. Проблесковые маячки бело-лунного цвета и специальные звуковые сигналы могут устанавливаться на транспортных средствах организаций федеральной почтовой связи, имеющих на боковой поверхности белую диагональную полосу на синем фоне, и на транспортных средствах, перевозящих денежную выручку и (или) ценные грузы и имеющих специальные цветографические схемы, нанесенные на наружные поверхности в соответствии с государственным стандартом Российской Федерации, за исключением транспортных средств оперативных служб.
  18. Выдача разрешений на оборудование соответствующих транспортных средств опознавательными знаками "Федеральная служба охраны Российской Федерации", проблесковыми маячками и (или) специальными звуковыми сигналами производится в порядке, установленном Министерством внутренних дел Российской Федерации.
  19. Транспортные средства, не имеющие специальных цветографических схем, нанесенных на наружные поверхности в соответствии с государственными стандартами Российской Федерации, могут быть в установленных случаях оборудованы специальным звуковым сигналом и одним проблесковым маячком синего цвета высотой не более 230 мм и с диаметром основания корпуса не более 200 мм.
  20. Проблесковые маячки всех цветов устанавливаются на крышу транспортного средства или над ней. Способы крепления должны обеспечивать надежность установки на всех режимах движения транспортного средства. При этом должна быть обеспечена видимость светового сигнала на угол 360 градусов в горизонтальной плоскости.
    Для транспортных средств Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации и Военной автомобильной инспекции, сопровождающих колонны транспортных средств, и грузовых автомобилей допускается уменьшение угла видимости проблескового маячка до 180 градусов при условии видимости его со стороны передней части транспортного средства.
  21. Сведения об оборудовании транспортных средств опознавательным знаком "Федеральная служба охраны Российской Федерации", проблесковыми маячками красного и (или) синего цветов и специальными звуковыми сигналами должны быть занесены в регистрационные документы на транспортные средства.


Приложения по допускам

Приложение
к Основным положениям по допуску
транспортных средств к эксплуатации
и обязанностям должностных лиц
по обеспечению безопасности
дорожного движения

ПЕРЕЧЕНЬ
НЕИСПРАВНОСТЕЙ И УСЛОВИЙ, ПРИ КОТОРЫХ ЗАПРЕЩАЕТСЯ
ЭКСПЛУАТАЦИЯ ТРАНСПОРТНЫХ СРЕДСТВ

(в ред. Постановления Правительства РФ от 21.02.2002 N 127, от 14.12.2005 N 767,
от 28.02.2006 N 109, от 16.02.2008 N 84)

Настоящий Перечень устанавливает неисправности автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов, других самоходных машин и условия, при которых запрещается их эксплуатация. Методы проверки приведенных параметров регламентированы ГОСТом Р 51709-2001 "Автотранспортные средства. Требования безопасности к техническому состоянию и методы проверки".

1. Тормозные системы

1.1. Нормы эффективности торможения рабочей тормозной системы не соответствуют ГОСТу Р 51709-2001.

1.2. Нарушена герметичность гидравлического тормозного привода.

1.3. Нарушение герметичности пневматического и пневмогидравлического тормозных приводов вызывает падение давления воздуха при неработающем двигателе на 0,05 МПа и более за 15 минут после полного приведения их в действие. Утечка сжатого воздуха из колесных тормозных камер.

1.4. Не действует манометр пневматического или пневмогидравлического тормозных приводов.

1.5. Стояночная тормозная система не обеспечивает неподвижное состояние:
транспортных средств с полной нагрузкой - на уклоне до 16 процентов включительно;
легковых автомобилей и автобусов в снаряженном состоянии - на уклоне до 23 процентов включительно;
грузовых автомобилей и автопоездов в снаряженном состоянии - на уклоне до 31 процента включительно.

2. Рулевое управление

2.1. Суммарный люфт в рулевом управлении превышает следующие значения:

 | Суммарный люфт не более (градусов)
Легковые автомобили и созданные на их базе грузовые автомобили и автобусы | 10
Автобусы | 20
Грузовые автомобили | 25

2.2. Имеются не предусмотренные конструкцией перемещения деталей и узлов. Резьбовые соединения не затянуты или не зафиксированы установленным способом. Неработоспособно устройство фиксации положения рулевой колонки.

2.3. Неисправен или отсутствует предусмотренный конструкцией усилитель рулевого управления или рулевой демпфер (для мотоциклов).

3. Внешние световые приборы

3.1. Количество, тип, цвет, расположение и режим работы внешних световых приборов не соответствуют требованиям конструкции транспортного средства.
Примечание. На транспортных средствах, снятых с производства, допускается установка внешних световых приборов от транспортных средств других марок и моделей.

3.2. Регулировка фар не соответствует ГОСТу Р 51709-2001.

3.3. Не работают в установленном режиме или загрязнены внешние световые приборы и световозвращатели.

3.4. На световых приборах отсутствуют рассеиватели либо используются рассеиватели и лампы, не соответствующие типу данного светового прибора.

3.5. Установка проблесковых маячков, способы их крепления и видимость светового сигнала не соответствуют установленным требованиям.

3.6. На транспортном средстве установлены: спереди - световые приборы с огнями любого цвета, кроме белого, желтого или оранжевого, и световозвращающие приспособления любого цвета, кроме белого;
сзади - фонари заднего хода и освещения государственного регистрационного знака с огнями любого цвета, кроме белого, и иные световые приборы с огнями любого цвета, кроме красного, желтого или оранжевого, а также световозвращающие приспособления любого цвета, кроме красного.
Примечание. Положения настоящего пункта не распространяются на государственные регистрационные, отличительные и опознавательные знаки, установленные на транспортных средствах.

4. Стеклоочистители и стеклоомыватели ветрового стекла

4.1. Не работают в установленном режиме стеклоочистители.

4.2. Не работают предусмотренные конструкцией транспортного средства стеклоомыватели.

5. Колеса и шины

5.1. Шины легковых автомобилей имеют остаточную высоту рисунка протектора менее 1,6 мм, грузовых автомобилей - 1 мм, автобусов - 2 мм, мотоциклов и мопедов - 0,8 мм.
Примечание. Для прицепов устанавливаются нормы остаточной высоты рисунка протектора шин, аналогичные нормам для шин транспортных средств - тягачей.

5.2. Шины имеют внешние повреждения (пробои, порезы, разрывы), обнажающие корд, а также расслоение каркаса, отслоение протектора и боковины.

5.3. Отсутствует болт (гайка) крепления или имеются трещины диска и ободьев колес, имеются видимые нарушения формы и размеров крепежных отверстий.

5.4. Шины по размеру или допустимой нагрузке не соответствуют модели транспортного средства.

5.5. На одну ось транспортных средств установлены шины различных размеров, конструкций (радиальной, диагональной, камерной, бескамерной), моделей, с различными рисунками протектора, ошипованные и неошипованные, морозостойкие и неморозостойкие, новые и восстановленные.

6. Двигатель

6.1. Содержание вредных веществ в отработавших газах и их дымность превышают величины, установленные ГОСТом Р 52033-2003 и ГОСТом Р 52160-2003.

6.2. Нарушена герметичность системы питания.

6.3. Неисправна система выпуска отработавших газов.

6.4. Нарушена герметичность системы вентиляции картера.

6.5. Допустимый уровень внешнего шума превышает величины, установленные ГОСТом Р 52231-2004.

7. Прочие элементы конструкции

7.1. Количество, расположение и класс зеркал заднего вида не соответствуют ГОСТу Р 51709-2001, отсутствуют стекла, предусмотренные конструкцией транспортного средства.

7.2. Не работает звуковой сигнал.

7.3. Установлены дополнительные предметы или нанесены покрытия, ограничивающие обзорность с места водителя.
Примечание. На верхней части ветрового стекла автомобилей и автобусов могут прикрепляться прозрачные цветные пленки. Разрешается применять тонированные стекла (кроме зеркальных), светопропускание которых соответствует ГОСТу 5727-88. Допускается применять шторки на окнах туристских автобусов, а также жалюзи и шторки на задних стеклах легковых автомобилей при наличии с обеих сторон наружных зеркал заднего вида.

7.4. Не работают предусмотренные конструкцией замки дверей кузова или кабины, запоры бортов грузовой платформы, запоры горловин цистерн и пробки топливных баков, механизм регулировки положения сиденья водителя, аварийный выключатель дверей и сигнал требования остановки на автобусе, приборы внутреннего освещения салона автобуса, аварийные выходы и устройства приведения их в действие, привод управления дверьми, спидометр, тахограф, противоугонные устройства, устройства обогрева и обдува стекол.

7.5. Отсутствуют предусмотренные конструкцией заднее защитное устройство, грязезащитные фартуки и брызговики.

7.6. Неисправны тягово-сцепное и опорно-сцепное устройства тягача и прицепного звена, а также отсутствуют или неисправны предусмотренные их конструкцией страховочные тросы (цепи). Имеются люфты в соединениях рамы мотоцикла с рамой бокового прицепа.

7.7. Отсутствуют:
на автобусе, легковом и грузовом автомобилях, колесных тракторах - медицинская аптечка, огнетушитель, знак аварийной остановки по ГОСТу Р 41.27-99;
на грузовых автомобилях с разрешенной максимальной массой свыше 3,5 т и автобусах с разрешенной максимальной массой свыше 5 т - противооткатные упоры (должно быть не менее двух);
на мотоцикле с боковым прицепом - медицинская аптечка, знак аварийной остановки по ГОСТу Р 41.27-99.

7.8. Неправомерное оборудование транспортных средств опознавательным знаком "Федеральная служба охраны Российской Федерации", проблесковыми маячками и (или) специальными звуковыми сигналами либо наличие на наружных поверхностях транспортных средств специальных цветографических схем, надписей и обозначений, не соответствующих государственным стандартам Российской Федерации.

7.9. Отсутствуют ремни безопасности и подголовники сидений, если их установка предусмотрена конструкцией транспортного средства.

7.10. Ремни безопасности неработоспособны или имеют видимые надрывы на лямке.

7.11. Не работают держатель запасного колеса, лебедка и механизм подъема - опускания запасного колеса. Храповое устройство лебедки не фиксирует барабан с крепежным канатом.

7.12. На полуприцепе отсутствует или неисправно опорное устройство, фиксаторы транспортного положения опор, механизмы подъема и опускания опор.

7.13. Нарушена герметичность уплотнителей и соединений двигателя, коробки передач, бортовых редукторов, заднего моста, сцепления, аккумуляторной батареи, систем охлаждения и кондиционирования воздуха и дополнительно устанавливаемых на транспортное средство гидравлических устройств.

7.14. Технические параметры, указанные на наружной поверхности газовых баллонов автомобилей и автобусов, оснащенных газовой системой питания, не соответствуют данным технического паспорта, отсутствуют даты последнего и планируемого освидетельствования.

7.15. Государственный регистрационный знак транспортного средства или способ его установки не отвечает ГОСТу Р 50577-93.

7.16. На мотоциклах нет предусмотренных конструкцией дуг безопасности.

7.17. На мотоциклах и мопедах нет предусмотренных конструкцией подножек, поперечных рукояток для пассажиров на седле.

7.18. В конструкцию транспортного средства внесены изменения без разрешения Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации или иных органов, определяемых Правительством Российской Федерации.


Административные правонарушения в области дорожного движения

Глава 12. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ
В ОБЛАСТИ ДОРОЖНОГО ДВИЖЕНИЯ

(из Кодекса РФ об административных правонарушениях, по состоянию на 31.12.2008 г.)

Статья 12.1. Управление транспортным средством, не зарегистрированным в установленном порядке, транспортным средством, не прошедшим государственного технического осмотра
1. Управление транспортным средством, не зарегистрированным в установленном порядке, -
влечет наложение административного штрафа в размере ста рублей.
2. Управление транспортным средством, не прошедшим государственного технического осмотра, -
влечет наложение административного штрафа в размере двухсот рублей.
Примечания:
1. Под транспортным средством в настоящей статье следует понимать автомототранспортное средство с рабочим объемом двигателя более 50 кубических сантиметров и максимальной конструктивной скоростью более 50 километров в час, а также прицепы к нему, подлежащие государственной регистрации, а в других статьях настоящей главы также трактора, другие самоходные дорожно-строительные и иные машины, трамваи, троллейбусы.
2. Порядок и сроки прохождения государственного технического осмотра устанавливаются федеральным законом.

Статья 12.2. Управление транспортным средством с нарушением правил установки на нем государственных регистрационных знаков
1. Управление зарегистрированным транспортным средством с нечитаемыми, нестандартными или установленными с нарушением требований государственного стандарта государственными регистрационными знаками -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Управление транспортным средством без государственных регистрационных знаков -
влечет наложение административного штрафа в размере пяти тысяч рублей или лишение права управления транспортными средствами на срок от одного до трех месяцев.
3. Установка на транспортном средстве заведомо подложных государственных регистрационных знаков -
влечет наложение административного штрафа на граждан в размере двух тысяч пятисот рублей; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от пятнадцати тысяч до двадцати тысяч рублей; на юридических лиц - от четырехсот тысяч до пятисот тысяч рублей.
4. Управление транспортным средством с заведомо подложными государственными регистрационными знаками -
влечет лишение права управления транспортными средствами на срок от шести месяцев до одного года.
Примечание. Государственный регистрационный знак признается нестандартным, если он не соответствует требованиям, установленным в соответствии с законодательством о техническом регулировании, и нечитаемым, если с расстояния 20 метров не обеспечивается прочтение в темное время суток хотя бы одной из букв или цифр заднего государственного регистрационного знака, а в светлое время суток хотя бы одной из букв или цифр переднего или заднего государственного регистрационного знака.

Статья 12.3. Управление транспортным средством водителем, не имеющим при себе документов, предусмотренных Правилами дорожного движения
1. Управление транспортным средством водителем, не имеющим при себе документов на право управления им, регистрационных документов на транспортное средство, а равно документов, подтверждающих право владения, пользования или распоряжения управляемым им транспортным средством в отсутствие его владельца, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Управление транспортным средством водителем, не имеющим при себе талона о прохождении государственного технического осмотра, страхового полиса обязательного страхования гражданской ответственности владельцев транспортного средства, за исключением случая, предусмотренного частью 2 статьи 12.37 настоящего Кодекса, а в случаях, предусмотренных законодательством, лицензионной карточки, путевого листа или товарно-транспортных документов, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
3. Передача управления транспортным средством лицу, не имеющему при себе документов на право управления им, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.4. Нарушение правил установки на транспортном средстве устройств для подачи специальных световых или звуковых сигналов либо незаконное нанесение специальных цветографических схем автомобилей оперативных служб
1. Установка на передней части транспортного средства световых приборов с огнями красного цвета или световозвращающих приспособлений красного цвета, а равно световых приборов, цвет огней и режим работы которых не соответствуют требованиям Основных положений по допуску транспортных средств к эксплуатации и обязанностей должностных лиц по обеспечению безопасности дорожного движения, -
влечет наложение административного штрафа на граждан в размере двух тысяч пятисот рублей с конфискацией указанных приборов и приспособлений; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от пятнадцати тысяч до двадцати тысяч рублей с конфискацией указанных приборов и приспособлений; на юридических лиц - от четырехсот тысяч до пятисот тысяч рублей с конфискацией указанных приборов и приспособлений.
2. Установка на транспортном средстве без соответствующего разрешения устройств для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), -
влечет наложение административного штрафа на граждан в размере двух тысяч пятисот рублей с конфискацией указанных устройств; на должностных лиц, ответственных за эксплуатацию транспортных средств, - двадцати тысяч рублей с конфискацией указанных устройств; на юридических лиц - пятисот тысяч рублей с конфискацией указанных устройств.
3. Незаконное нанесение на наружные поверхности транспортного средства специальных цветографических схем автомобилей оперативных служб -
влечет наложение административного штрафа на граждан в размере двух тысяч пятисот рублей; на должностных лиц, ответственных за эксплуатацию транспортных средств, - двадцати тысяч рублей; на юридических лиц - пятисот тысяч рублей.

Статья 12.5. Управление транспортным средством при наличии неисправностей или условий, при которых эксплуатация транспортных средств запрещена
1. Управление транспортным средством при наличии неисправностей или условий, при которых в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения эксплуатация транспортного средства запрещена, за исключением неисправностей и условий, указанных в частях 2 - 6 настоящей статьи, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Управление транспортным средством с заведомо неисправными тормозной системой (за исключением стояночного тормоза), рулевым управлением или сцепным устройством (в составе поезда) -
влечет наложение административного штрафа в размере от трехсот до пятисот рублей.
3. Управление транспортным средством, на передней части которого установлены световые приборы с огнями красного цвета или световозвращающие приспособления красного цвета, а равно световые приборы, цвет огней и режим работы которых не соответствуют требованиям Основных положений по допуску транспортных средств к эксплуатации и обязанностей должностных лиц по обеспечению безопасности дорожного движения, -
влечет лишение права управления транспортными средствами на срок от шести месяцев до одного года с конфискацией указанных приборов и приспособлений.
4. Управление транспортным средством, на котором без соответствующего разрешения установлены устройства для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), -
влечет лишение права управления транспортными средствами на срок от одного года до полутора лет с конфискацией указанных устройств.
5. Использование при движении транспортного средства устройств для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), установленных без соответствующего разрешения, -
влечет лишение права управления транспортными средствами на срок от полутора до двух лет с конфискацией указанных устройств.
6. Управление транспортным средством, на наружные поверхности которого незаконно нанесены специальные цветографические схемы автомобилей оперативных служб, -
влечет лишение права управления транспортными средствами на срок от одного года до полутора лет.

Статья 12.6. Нарушение правил применения ремней безопасности или мотошлемов
Управление транспортным средством водителем, не пристегнутым ремнем безопасности, перевозка пассажиров, не пристегнутых ремнями безопасности, если конструкцией транспортного средства предусмотрены ремни безопасности, а равно управление мотоциклом либо перевозка на мотоцикле пассажиров без мотошлемов или в незастегнутых мотошлемах -
влечет наложение административного штрафа в размере пятисот рублей.

Статья 12.7. Управление транспортным средством водителем, не имеющим права управления транспортным средством
1. Управление транспортным средством водителем, не имеющим права управления транспортным средством (за исключением учебной езды), -
влечет наложение административного штрафа в размере двух тысяч пятисот рублей.
2. Управление транспортным средством водителем, лишенным права управления транспортным средством, -
влечет административный арест на срок до пятнадцати суток или наложение административного штрафа на лиц, в отношении которых в соответствии с настоящим Кодексом не может применяться административный арест, в размере пяти тысяч рублей.
3. Передача управления транспортным средством лицу, заведомо не имеющему права управления транспортным средством (за исключением учебной езды) или лишенному такого права, -
влечет наложение административного штрафа в размере двух тысяч пятисот рублей.

Статья 12.8. Управление транспортным средством водителем, находящимся в состоянии опьянения, передача управления транспортным средством лицу, находящемуся в состоянии опьянения
1. Управление транспортным средством водителем, находящимся в состоянии опьянения, -
влечет лишение права управления транспортными средствами на срок от полутора до двух лет.
2. Передача управления транспортным средством лицу, находящемуся в состоянии опьянения, -
влечет лишение права управления транспортными средствами на срок от полутора до двух лет.
3. Управление транспортным средством водителем, находящимся в состоянии опьянения и не имеющим права управления транспортными средствами либо лишенным права управления транспортными средствами, -
влечет административный арест на срок до пятнадцати суток или наложение административного штрафа на лиц, в отношении которых в соответствии с настоящим Кодексом не может применяться административный арест, в размере пяти тысяч рублей.
4. Повторное совершение административного правонарушения, предусмотренного частью 1 или 2 настоящей статьи, -
влечет лишение права управления транспортными средствами на срок три года.

Статья 12.9. Превышение установленной скорости движения
1. Превышение установленной скорости движения транспортного средства на величину не менее 10, но не более 20 километров в час -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Превышение установленной скорости движения транспортного средства на величину более 20, но не более 40 километров в час -
влечет наложение административного штрафа в размере трехсот рублей.
3. Превышение установленной скорости движения транспортного средства на величину более 40, но не более 60 километров в час -
влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей.
4. Превышение установленной скорости движения транспортного средства на величину более 60 километров в час -
влечет наложение административного штрафа в размере от двух тысяч до двух тысяч пятисот рублей или лишение права управления транспортными средствами на срок от четырех до шести месяцев.

Статья 12.10. Нарушение правил движения через железнодорожные пути
1. Пересечение железнодорожного пути вне железнодорожного переезда, выезд на железнодорожный переезд при закрытом или закрывающемся шлагбауме либо при запрещающем сигнале светофора или дежурного по переезду, а равно остановка или стоянка на железнодорожном переезде -
влечет наложение административного штрафа в размере пятисот рублей или лишение права управления транспортными средствами на срок от трех до шести месяцев.
2. Нарушение правил проезда через железнодорожные переезды, за исключением случаев, предусмотренных частью 1 настоящей статьи, -
влечет наложение административного штрафа в размере ста рублей.
3. Повторное совершение административного правонарушения, предусмотренного частью 1 настоящей статьи, -
влечет лишение права управления транспортными средствами на срок один год.

Статья 12.11. Нарушение правил движения по автомагистрали
1. Движение по автомагистрали на транспортном средстве, скорость которого по технической характеристике или по его состоянию менее 40 километров в час, а равно остановка транспортного средства на автомагистрали вне специальных площадок для стоянки -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Движение на грузовом автомобиле с разрешенной максимальной массой более 3,5 тонны по автомагистрали далее второй полосы, а равно учебная езда по автомагистрали -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
3. Разворот или въезд транспортного средства в технологические разрывы разделительной полосы на автомагистрали либо движение задним ходом по автомагистрали -
влечет наложение административного штрафа в размере от трехсот до пятисот рублей.

Статья 12.12. Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика
Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса, -
влечет наложение административного штрафа в размере семисот рублей.

Статья 12.13. Нарушение правил проезда перекрестков
1. Выезд на перекресток или пересечение проезжей части дороги в случае образовавшегося затора, который вынудил водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом проезда перекрестков, -
влечет наложение административного штрафа в размере от ста до двухсот рублей.

Статья 12.14. Нарушение правил маневрирования
1. Невыполнение требования Правил дорожного движения подать сигнал перед началом движения, перестроением, поворотом, разворотом или остановкой -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
1.1. Невыполнение требования Правил дорожного движения, за исключением установленных случаев, перед поворотом направо, налево или разворотом заблаговременно занять соответствующее крайнее положение на проезжей части, предназначенной для движения в данном направлении, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Разворот или движение задним ходом в местах, где такие маневры запрещены, за исключением случаев, предусмотренных частью 3 статьи 12.11 настоящего Кодекса, -
влечет наложение административного штрафа в размере ста рублей.
3. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом движения, за исключением случаев, предусмотренных частью 2 статьи 12.13 и статьей 12.17 настоящего Кодекса, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.15. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона
1. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона без выезда на сторону проезжей части дороги, предназначенную для встречного движения, а равно движение по обочинам или пересечение организованной транспортной или пешей колонны либо занятие места в ней -
влечет наложение административного штрафа в размере пятисот рублей.
2. Движение по велосипедным или пешеходным дорожкам либо тротуарам в нарушение Правил дорожного движения -
влечет наложение административного штрафа в размере двух тысяч рублей.
3. Выезд на трамвайные пути встречного направления, а равно выезд в нарушение Правил дорожного движения на сторону дороги, предназначенную для встречного движения, соединенный с разворотом, поворотом налево или объездом препятствия, -
влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей.
4. Выезд в нарушение Правил дорожного движения на сторону дороги, предназначенную для встречного движения, за исключением случаев, предусмотренных частью 3 настоящей статьи, -
влечет лишение права управления транспортными средствами на срок от четырех до шести месяцев.

Статья 12.16. Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги
Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги, за исключением случаев, предусмотренных другими статьями настоящей главы, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.17. Непредоставление преимущества в движении маршрутному транспортному средству или транспортному средству с включенными специальными световыми и звуковыми сигналами
1. Непредоставление преимущества в движении маршрутному транспортному средству, а равно транспортному средству с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -
влечет предупреждение или наложение административного штрафа в размере от ста до трехсот рублей.
2. Непредоставление преимущества в движении транспортному средству, имеющему нанесенные на наружные поверхности специальные цветографические схемы, надписи и обозначения, с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -
влечет наложение административного штрафа в размере от трехсот до пятисот рублей или лишение права управления транспортными средствами на срок от одного до трех месяцев.

Статья 12.18. Непредоставление преимущества в движении пешеходам или иным участникам дорожного движения
Невыполнение требования Правил дорожного движения уступить дорогу пешеходам, велосипедистам или иным участникам дорожного движения (за исключением водителей транспортных средств), пользующимся преимуществом в движении, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.19. Нарушение правил остановки или стоянки транспортных средств
1. Нарушение правил остановки или стоянки транспортных средств, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса и частями 2 - 4 настоящей статьи, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Нарушение правил остановки или стоянки транспортных средств в местах, отведенных для остановки или стоянки транспортных средств инвалидов, -
влечет предупреждение или наложение административного штрафа на водителя в размере двухсот рублей.
3. Нарушение правил остановки или стоянки транспортных средств на тротуаре, повлекшее создание препятствий для движения пешеходов, -
влечет предупреждение или наложение административного штрафа в размере от двухсот до трехсот рублей.
4. Нарушение правил остановки или стоянки транспортных средств на проезжей части, повлекшее создание препятствий для движения других транспортных средств, а равно остановка или стоянка транспортного средства в тоннеле -
влечет предупреждение или наложение административного штрафа в размере трехсот рублей.

Статья 12.20. Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки
Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.21. Нарушение правил перевозки грузов, правил буксировки
1. Нарушение правил перевозки грузов, а равно правил буксировки -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.21.1. Нарушение правил перевозки крупногабаритных и тяжеловесных грузов
1. Перевозка крупногабаритных и тяжеловесных грузов без специального разрешения и специального пропуска в случае, если получение такого пропуска обязательно, а равно с отклонением от указанного в специальном разрешении маршрута движения -
влечет наложение административного штрафа на водителя в размере от двух тысяч до двух тысяч пятисот рублей или лишение права управления транспортными средствами на срок от четырех до шести месяцев; на должностных лиц, ответственных за перевозку, - от пятнадцати тысяч до двадцати тысяч рублей; на юридических лиц - от четырехсот тысяч до пятисот тысяч рублей.
2. Перевозка крупногабаритных грузов с превышением габаритов, указанных в специальном разрешении, более чем на 10 сантиметров -
влечет наложение административного штрафа на водителя в размере от одной тысячи пятисот до двух тысяч рублей или лишение права управления транспортными средствами на срок от двух до четырех месяцев; на должностных лиц, ответственных за перевозку, - от десяти тысяч до пятнадцати тысяч рублей; на юридических лиц - от двухсот пятидесяти тысяч до четырехсот тысяч рублей.
3. Перевозка тяжеловесных грузов с превышением разрешенных максимальной массы или нагрузки на ось, указанных в специальном разрешении, более чем на 15 процентов -
влечет наложение административного штрафа на водителя в размере от одной тысячи пятисот до двух тысяч рублей; на должностных лиц, ответственных за перевозку, - от десяти тысяч до пятнадцати тысяч рублей; на юридических лиц - от двухсот пятидесяти тысяч до четырехсот тысяч рублей.
4. Нарушение правил перевозки крупногабаритных и тяжеловесных грузов, за исключением случаев, предусмотренных частями 1 - 3 настоящей статьи, -
влечет наложение административного штрафа на водителя в размере от одной тысячи до одной тысячи пятисот рублей; на должностных лиц, ответственных за перевозку, - от пяти тысяч до десяти тысяч рублей; на юридических лиц - от ста пятидесяти тысяч до двухсот пятидесяти тысяч рублей.

Статья 12.21.2. Нарушение правил перевозки опасных грузов
1. Перевозка опасных грузов водителем, не имеющим свидетельства о подготовке водителей транспортных средств, перевозящих опасные грузы, свидетельства о допуске транспортного средства к перевозке опасных грузов, специального разрешения, согласованного маршрута перевозки или аварийной карточки системы информации об опасности, предусмотренных правилами перевозки опасных грузов, а равно перевозка опасных грузов на транспортном средстве, конструкция которого не соответствует требованиям правил перевозки опасных грузов или на котором отсутствуют элементы системы информации об опасности либо оборудование или средства, применяемые для ликвидации последствий происшествия при перевозке опасных грузов, либо несоблюдение условий перевозки опасных грузов, предусмотренных указанными правилами, -
влечет наложение административного штрафа на водителя в размере от двух тысяч до двух тысяч пятисот рублей или лишение права управления транспортными средствами на срок от четырех до шести месяцев; на должностных лиц, ответственных за перевозку, - от пятнадцати тысяч до двадцати тысяч рублей; на юридических лиц - от четырехсот тысяч до пятисот тысяч рублей.
2. Нарушение правил перевозки опасных грузов, за исключением случаев, предусмотренных частью 1 настоящей статьи, -
влечет наложение административного штрафа на водителя в размере от одной тысячи до одной тысячи пятисот рублей; на должностных лиц, ответственных за перевозку, - от пяти тысяч до десяти тысяч рублей; на юридических лиц - от ста пятидесяти тысяч до двухсот пятидесяти тысяч рублей.

Статья 12.22. Нарушение правил учебной езды
Нарушение правил учебной езды водителем, обучающим вождению транспортного средства, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.

Статья 12.23. Нарушение правил перевозки людей
1. Нарушение правил перевозки людей, за исключением случаев, предусмотренных частью 2 настоящей статьи, -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Перевозка людей вне кабины автомобиля (за исключением случаев, разрешенных Правилами дорожного движения), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла или вне предусмотренных конструкцией мотоцикла мест для сидения -
влечет наложение административного штрафа в размере от ста до трехсот рублей.

Статья 12.24. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого или средней тяжести вреда здоровью потерпевшего
1. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого вреда здоровью потерпевшего, -
влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей или лишение права управления транспортными средствами на срок от одного года до полутора лет.
2. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение средней тяжести вреда здоровью потерпевшего, -
влечет наложение административного штрафа в размере от двух тысяч до двух тысяч пятисот рублей или лишение права управления транспортными средствами на срок от полутора до двух лет.
Примечания:
1. Под причинением легкого вреда здоровью следует понимать кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности.
2. Под причинением средней тяжести вреда здоровью следует понимать неопасное для жизни длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть.

Статья 12.25. Невыполнение требования о предоставлении транспортного средства или об остановке транспортного средства
1. Невыполнение требования о предоставлении транспортного средства сотрудникам милиции или иным лицам, которым в случаях, предусмотренных законодательством, предоставлено право использовать транспортные средства, -
влечет наложение административного штрафа в размере от ста до двухсот рублей.
2. Невыполнение законного требования сотрудника милиции об остановке транспортного средства -
влечет наложение административного штрафа в размере от двухсот до пятисот рублей.

Статья 12.26. Невыполнение водителем требования о прохождении медицинского освидетельствования на состояние опьянения
1. Невыполнение водителем законного требования сотрудника милиции о прохождении медицинского освидетельствования на состояние опьянения -
влечет лишение права управления транспортными средствами на срок от полутора до двух лет.
2. Невыполнение водителем, не имеющим права управления транспортными средствами либо лишенным права управления транспортными средствами, законного требования сотрудника милиции о прохождении медицинского освидетельствования на состояние опьянения -
влечет административный арест на срок до пятнадцати суток или наложение административного штрафа на лиц, в отношении которых в соответствии с настоящим Кодексом не может применяться административный арест, в размере пяти тысяч рублей.

Статья 12.27. Невыполнение обязанностей в связи с дорожно-транспортным происшествием
1. Невыполнение водителем обязанностей, предусмотренных Правилами дорожного движения, в связи с дорожно-транспортным происшествием, участником которого он является, за исключением случаев, предусмотренных частью 2 настоящей статьи, -
влечет наложение административного штрафа в размере одной тысячи рублей.
2. Оставление водителем в нарушение Правил дорожного движения места дорожно-транспортного происшествия, участником которого он являлся, -
влечет лишение права управления транспортными средствами на срок от одного года до полутора лет или административный арест на срок до пятнадцати суток.
3. Невыполнение требования Правил дорожного движения о запрещении водителю употреблять алкогольные напитки, наркотические или психотропные вещества после дорожно- транспортного происшествия, к которому он причастен, либо после того, как транспортное средство было остановлено по требованию сотрудника милиции, до проведения уполномоченным должностным лицом освидетельствования в целях установления состояния опьянения или до принятия уполномоченным должностным лицом решения об освобождении от проведения такого освидетельствования -
влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

Статья 12.28. Нарушение правил, установленных для движения транспортных средств в жилых зонах
Нарушение правил, установленных для движения транспортных средств в жилых зонах, -
влечет наложение административного штрафа в размере пятисот рублей.

Статья 12.29. Нарушение Правил дорожного движения пешеходом или иным лицом, участвующим в процессе дорожного движения
1. Нарушение пешеходом или пассажиром транспортного средства Правил дорожного движения -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
2. Нарушение Правил дорожного движения лицом, управляющим мопедом, велосипедом, либо возчиком или другим лицом, непосредственно участвующим в процессе дорожного движения (за исключением лиц, указанных в части 1 настоящей статьи, а также водителя механического транспортного средства), -
влечет предупреждение или наложение административного штрафа в размере ста рублей.
3. Нарушение Правил дорожного движения лицами, указанными в части 2 настоящей статьи, совершенное в состоянии опьянения, -
влечет наложение административного штрафа в размере от трехсот до пятисот рублей.

Статья 12.30. Нарушение Правил дорожного движения пешеходом или иным участником дорожного движения, повлекшее создание помех в движении транспортных средств либо причинение легкого или средней тяжести вреда здоровью потерпевшего
1. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее создание помех в движении транспортных средств, -
влечет наложение административного штрафа в размере трехсот рублей.
2. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее по неосторожности причинение легкого или средней тяжести вреда здоровью потерпевшего, -
влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей.

Статья 12.31. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке, не прошедшего государственного технического осмотра, с заведомо подложными государственными регистрационными знаками, имеющего неисправности, с которыми запрещена эксплуатация, с установленными без соответствующего разрешения устройствами для подачи специальных световых или звуковых сигналов либо с незаконно нанесенными специальными цветографическими схемами автомобилей оперативных служб
1. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке или не прошедшего государственного технического осмотра, -
влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере пятисот рублей.
2. Выпуск на линию транспортного средства, имеющего неисправности, с которыми запрещена эксплуатация, или переоборудованного без соответствующего разрешения, -
влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пятисот до одной тысячи рублей.
3. Выпуск на линию транспортного средства с заведомо подложными государственными регистрационными знаками либо с установленными на передней его части световыми приборами с огнями красного цвета или световозвращающими приспособлениями красного цвета, а равно световыми приборами, цвет и режим работы которых не соответствуют требованиям Основных положений по допуску транспортных средств к эксплуатации и обязанностей должностных лиц по обеспечению безопасности дорожного движения, -
влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пятнадцати тысяч до двадцати тысяч рублей.
4. Выпуск на линию транспортного средства с установленными на нем без соответствующего разрешения устройствами для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), а равно с незаконно нанесенными на его наружные поверхности специальными цветографическими схемами автомобилей оперативных служб -
влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере двадцати тысяч рублей.

Статья 12.32. Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством
Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством, -
влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере двадцати тысяч рублей.

Статья 12.33. Повреждение дорог, железнодорожных переездов или других дорожных сооружений
Повреждение дорог, железнодорожных переездов или других дорожных сооружений либо технических средств организации дорожного движения, которое создает угрозу безопасности дорожного движения, а равно умышленное создание помех в дорожном движении, в том числе путем загрязнения дорожного покрытия, -
влечет наложение административного штрафа на граждан в размере одной тысячи пятисот рублей; на должностных лиц - пяти тысяч рублей; на юридических лиц - двухсот тысяч рублей.

Статья 12.34. Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений
Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений в безопасном для дорожного движения состоянии либо непринятие мер по своевременному устранению помех в дорожном движении, запрещению или ограничению дорожного движения на отдельных участках дорог в случае, если пользование такими участками угрожает безопасности дорожного движения, -
влечет наложение административного штрафа на должностных лиц, ответственных за состояние дорог, железнодорожных переездов или других дорожных сооружений, в размере от двух тысяч до трех тысяч рублей; на юридических лиц - от двадцати тысяч до тридцати тысяч рублей.

Статья 12.35. Незаконное ограничение прав на управление транспортным средством и его эксплуатацию
Применение к владельцам и водителям транспортных средств, другим участникам дорожного движения не предусмотренных федеральным законом мер, направленных на ограничение прав на управление, пользование транспортным средством либо его эксплуатацию, -
влечет наложение административного штрафа на граждан в размере двух тысяч рублей; на должностных лиц - двадцати тысяч рублей.

Статья 12.36.1. Нарушение правил пользования телефоном водителем транспортного средства
Пользование водителем во время движения транспортного средства телефоном, не оборудованным техническим устройством, позволяющим вести переговоры без использования рук, -
влечет предупреждение или наложение административного штрафа в размере трехсот рублей.

Статья 12.37. Несоблюдение требований об обязательном страховании гражданской ответственности владельцев транспортных средств
1. Управление транспортным средством в период его использования, не предусмотренный страховым полисом обязательного страхования гражданской ответственности владельцев транспортного средства, а равно управление транспортным средством с нарушением предусмотренного данным страховым полисом условия управления этим транспортным средством только указанными в данном страховом полисе водителями -
влечет наложение административного штрафа в размере трехсот рублей.
2. Неисполнение владельцем транспортного средства установленной федеральным законом обязанности по страхованию своей гражданской ответственности, а равно управление транспортным средством, если такое обязательное страхование заведомо отсутствует, -
влечет наложение административного штрафа в размере от пятисот до восьмисот рублей.

Глава 8. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ ПРИРОДНОЙ СРЕДЫ И ПРИРОДОПОЛЬЗОВАНИЯ

Статья 8.23. Эксплуатация механических транспортных средств с превышением нормативов содержания загрязняющих веществ в выбросах либо нормативов уровня шума
Эксплуатация гражданами воздушных или морских судов, судов внутреннего водного плавания или маломерных судов либо автомобилей, мотоциклов или других механических транспортных средств, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установленные государственными стандартами Российской Федерации, -
влечет наложение административного штрафа в размере от ста до трехсот рублей.

Глава 19. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ ПРОТИВ ПОРЯДКА УПРАВЛЕНИЯ

Статья 19.22. Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок
Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок в случае, если такая регистрация обязательна, -
влечет предупреждение или наложение административного штрафа на граждан в размере ста рублей; на должностных лиц - от ста до трехсот рублей; на юридических лиц - от одной тысячи до трех тысяч рублей.


ТАБЛИЦА НАКАЗАНИЙ ЗА НАРУШЕНИЕ ПДД РФ НА ОСНОВАНИИ КОАП РФ

(С изменениями, установленными Федеральным законом № 210-ФЗ от 24 июля 2007 года «О внесении изменений в Кодекс Российской Федерации об административных правонарушениях» и Федеральным законом № 116-ФЗ от 22 июня 2007 года «0 внесении изменений в Кодекс Российской Федерации об административных правонарушениях в части изменения способа выражения денежного взыскания, налагаемого за административное правонарушение»)

Текст статьи КоАП | Наказания и меры (гл. 27 КоАП)
8.23 Экспл. гражданами... автомобилей, мотоциклов или других механ. ТС, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установл. гос. стандартами РФ | 100-300 руб. Запрет экспл. ТС и снятие гос. рег. знаков***
12.1 ч. 1 Управл. ТС, не зарегистр. в установл. порядке | 100 руб.
12.1 ч. 2 Управл. ТС, не прошедшим гос. ТО | 200 руб. Запрет экспл. ТС и снятие гос. peг. знаков***
12.2 ч. 1 Управл. зарегистрир. ТС с нечитаемыми, нестандартными или установл. с нарушением требований гос. стандарта гос. регистрац. знаками | Предупрежд. или 100 руб.*
12.2 ч. 2 Управл. ТС без гос. регистрац. знаков | 5000 руб. или ЛПУ на 1-3 мес. Изъятие ВУ**
12.2 ч. 3 Устан. на ТС заведомо подложных гос. регистрац. знаков | 2500 руб. на граждан; 15 000-20 000 руб. на должн. лиц; 400 000-500 000 руб. на юр. лиц.
12.2 ч. 4 Управл. ТС с заведомо подложными гос. регистрац. знаками | ЛПУ на 0,5-1 года
12.3 ч. 1 Управл, ТС водителем, не имеющим при себе документов на право управл. им, регистрац. документов на ТС, а равно документов, подтверждающих право владения, пользования или распоряжения управляемым им ТС в отсутствие его владельца | Предупрежд. или 100 руб.* Отстранение от управл. ТС, задержание ТС с помещением на спец стоянку.
12.3 ч. 2 Управл. ТС водителем, не имеющим при себе талона ТО, страх, полиса ОСАГО, за искл. случая, предус-мотр. ч. 2 ст. 12.37 КоАП, а в случаях, предусмотр. законодательством, лицензионной карточки, путевого листа или товарно-транспортных документов | Предупрежд, или 100 руб.*
12.3 ч. 3 Передача управл. ТС лицу, не имеющему при себе документов на право управл. им | Предупрежд. или 100 руб.*
12.4 ч. 1 Установ. на передней части ТС световых приборов с огнями краен, цвета или световозвращающих при-способл. краен, цвета, а равно свет, приборов, цвет и режим работы кот. не соотв. требованиям ОП | С конфискац. указан, приборов и приспо-собл.: 2500 руб. на граждан; 15 000-20 000 руб. на должн. лиц; 400 000-500 000 руб. на юр. лиц. Запрет экспл. ТС и снятие гос. per. знаков***
12.4 ч. 2 Устан. на ТС без соотв. разреш. уст-в для подачи спец. свет, или звук, сигналов (за искл. охран, сигнализации) | С конфиск. указан, приборов и приспособлю 2500 руб. на граждан; 20 000 руб. на должн. лиц: 500 000 руб. на юр. лиц. Запрет экспл. ТС и снятие гос. per. знаков***
12.4 ч. 3 Незаконное нанесение на наружи. поверхности ТС спец. цветографических схем автомобилей оперативных служб | 2500 руб. на граждан; 20 000 руб. на должн. лиц; 500 000 руб. на юр. лиц. Запрет экспл. ТС и снятие roc. per. знаков***
12.5 ч. 1 Управл. ТС при наличии неисправностей или условий, при которых в соответствии с ОП экспл. ТС запрещена, за искл. неисправностей и условий, указан, в ч. 2-6 наст. ст. | Предупрежд. или 100 руб.*
12.5 ч. 2 Управл. ТС с заведомо неисправными тормозной системой (за искл. стояночного тормоза), рулевым управл. или сцепным устройством (в составе поезда) | 300-500 руб. Отстран. от управл. ТС, задержание ТС с помещением ТС на спец. стоянку, запрет экспл. ТС и снятие гос. per. знаков***
12.5 ч. 3 Управл. ТС, на передней части кот. устан. свет, приборы с огнями краен, цвета или световозвр. приспо-собл краен, цвета, а равно свет, приборы, цвет огней и режим работы которых не соотв. требованиям ОП | ЛПУ с конфискац. указан, приборов и при-способл. на 0,5-1 года. Изъятие ВУ**, запрет экспл. ТС и снятие гос. per. знаков***
12.5 ч. 4 Управл. ТС, на кот. без соответствующего разрешения устан. уст-ва для подачи спец. свет, или звук, сигналов (за искл. охран, сигнализации) | ЛПУ с конфискац. указан, приборов и при-способл. на 1-1,5 года. Изъятие ВУ**, запрет экспл. ТС и снятие гос. per. знаков***
12.5 ч. 5 Использов. при движении ТС уст-в для подачи спец. свет, или звук, сигналов (за искл. охран. сигнализации), установл. без соответствующего разрешения | ЛПУ с конфискац. указан, приборов и при-способл. на 1,5-2 года. Изъятие ВУ**, запрет экспл. ТС и снятие гос. per. знаков***
12.5 ч. 6 Управл.ТС, на наруж. поверхности кот. незаконно нанесены спец. цветограф. схемы автомобилей оперативных служб | ЛПУ на 1-1,5 года. Изъятие ВУ**, запрет экспл. ТС и снятие гос. per. знаков***
12.6 Управл. ТС водителем, не пристегнутым ремнем безопасности, перевозка пассажиров, не пристегнутых ремнями безопасности, если конструкцией ТС предусмотрены ремни безопасности, а равно управл. мотоциклом либо перевозка на мотоцикле пассажиров без мотошлемов или в незастегнутых мотошлемах | 500 руб.*
12.7 ч. 1 Управл. ТС водителем, не имеющим права управл. ТС (за искл. учебной езды) | 2500 руб. Отстранение от управл. ТС, задерж. ТС с помещением ТС на спец. стоянку
12.7 ч. 2 Управл. ТС водителем, лишенным права управл. ТС | Адм. арест до 15 суток либо 5000 руб. на лиц, в отношении кот. в соотв. с КоАП не может применяться адм. арест. Отстранение от управл. ТС, задерж. ТС с помещением ТС на спец. стоянку
12.7 ч. 3 Передача управл. ТС лицу, заведомо не имеющему права управл. ТС (за искл. учебн. езды) или лишенному такого права | 2500 руб.
12.8 ч. 1 Управл. ТС водителем, находящимся в сост. опьянения | ЛПУ на 1,5-2 года. Изъятие ВУ**,задерж. ТС с помещением ТС на спец. стоянку
12.8 ч. 2 Передача управл. ТС лицу, находящемуся в состоянии опьянения | ЛПУ на 1,5-2 года. Изъятие ВУ**
12.8 ч. 3 Управл. ТС водителем, находящимся в сост. опьянения и не имеющим права управл. ТС либо лишенным права управл. ТС | Адм. арест до 15 суток либо 5000 руб. а лиц, в отношении кот. в соотв. с КоАП не может применяться адм. арест. Задерж. ТС до устран. причины задерж. с помещением ТС на спец. стоянку
12.8 ч. 4 Повторное совершение адм. правонаруш., предусм. ч. 1 или 2 наст. ст. | ЛПУ на 3 года
12.9 ч. 1 Превыш. установл. скорости движения ТС на величину более 10, но не более 20 км/ч | Предупрежд. или 100 руб.*
12.9 ч. 2 Превыш. установл. скорости движения ТС на величину более 20, но не более 40 км/ч | 300 руб.
12.9 ч. 3 Превыш установл. скорости движения ТС на величину более 40, но не более 60 км/ч | 1000-1500 руб.
12.9 ч. 4 Превыш. установл. скорости движения ТС на величину более 60 км/ч | 2000-2500 руб. или ЛПУ на 4-6 мес.. Изъятие ВУ*
12.10 ч. 1 Пересечение ж/д пути вне ж/д переезда, выезд на ж/д переезд при закрытом или закрывающемся шлагбауме либо при запрещ. сигнале светофора или дежурного по переезду, а равно остановка или стоянка на ж/д переезде | 500 руб. или ЛПУ на 3-6 мес. Изъятие ВУ**
12.10 ч. 2 Наруш. правил проезда через ж/д переезды, за искл. случаев, предусм. ч. 1 ст. 12.10 КоАП | 100 руб.
12.10 ч. 3 Повторное совершение адм. правонаруш., предусм. ч. 1 наст. ст. | ЛПУ на 1 год
12.11 ч. 1 Движ. по автомагистрали на ТС, скорость кот. по техн. хар-ке или по его состоянию менее 40 км/ч, а равно остановка ТС на автомагистрали вне специальных площадок для стоянки | Предупрежд. или 100 руб.
12.11 ч. 2 Движ. на грузовом автомобиле с разреш. макс, массой более 3,5 т. по автомагистрали далее второй полосы, а равно учебная езда по автомагистрали | Предупрежд. или 100 руб.
12.11 ч. 3 Разворот или въезд ТС в технол. разрывы разделит, полосы на автомагистрали либо движение задним ходом по автомагистрали | 300-500 руб.
12.12 Проезд на запрещ. сигнал светофора или на запрещ. жест регулировщика, за искл. случаев, предусмотр. ч. 1 ст. 12.10 КоАП | 700 руб.
12.13 ч. 1 Выезд на перекресток или пересечение проезжей части дороги в случае образовавшегося затора, который вынудил водителя остановиться, создав препятствие для движения ТС в поперечном направл. | Предупрежд. или 100 руб.*
12.13 ч. 2 Невыполн. требов. ПДД уступить дорогу ТС, пользующемуся преимущ. правом проезда перекрестков | 100-200 руб.
12.14 ч. 1 Невыполн. требов. ПДД подать сигнал перед началом движения, перестроением, поворотом, разворотом или остановкой | Предупрежд. или 100 руб.*
12.14 ч. 1.1 Невыполн. требов. ПДД. за искл. установл. случаев, перед поворотом направо, налево или разворотом заблаговременно занять соотв. крайнее положение на проезжей части, предназнач. для движения в данном направл. | Предупрежд. или 100 руб.
12.14 ч. 2 Разворот или движение задним ходом в местах, где такие маневры запрещ., за искл. случаев, предусмотр. частью 3 ст. 12.11 КоАП | 100 руб.*
12.14 ч. 3 Невыполн. требов. ПДД уступить дорогу ТС, пользующемуся преимуществ, правом движения, за искл. случаев, предусмотр. частью 2 ст. 12.13 и ст. 12.17 КоАП | Предупрежд. или 100 руб.
12.15 ч. 1 Наруш. правил располож. ТС на проезжей части дороги, встречи, разъезда или обгона без выезда на сторону проезжей части дороги, предназ. для встречи, движения, а равно движение по обочинам, пересечение ор-ганизов. транспортной или пешей колонны либо занятие места в ней | 500 руб.
12.15 ч. 2 Движение по велосип. или пешех. дорожкам либо тротуарам в наруш. ПДД | 2000 руб.
12.15 ч. 3 Выезд на трамв. пути встречи, направл., а равно выезд в наруш. ПДД на сторону дороги, предназнач. для встречи, движения, соединенный с разворотом, поворотом налево или объездом препятствия | 1000-1500 руб.
12.15 ч. 4 Выезд в наруш. ПДД на сторону дороги, предназнач. для встречи, движения, за искл. случаев, предусм. ч. 3 настоящей ст. | ЛПУ на 4-6 мес. Изъятие ВУ**
12.16 Несоблюд. требов., предписанных дорожн. знаками или разметкой проезжей части дороги, за исключ. случаев, предусм. гл. 12 КоАП | Предупрежд. или 100 руб.*
12.17 ч. 1 Непредостав. преимущества в движении маршр. ТС, а равно ТС с одновременно включ. проблесковым маячком синего цвета и спец. звук, сигналом | Предупрежд. или 100-300 руб.
12.17 ч. 2 Непредостав. преимущ. в движении ТС, имеющему нанесенные на наружные поверхности спец. цветограф. схемы, надписи и обозначения, с одновременно включ. проблесковым маячком синего цвета и спец. звук, сигналом | 300-500 руб. или ЛПУ на 1-3 мес. Изъятие ВУ**
12.18 Невыполн. требов. ПДД уступить дорогу пешеходам, велосипедистам или иным участникам дорожного движения (за искл. водителей ТС), пользующимся преимуществом в движении | Предупрежд. или 100 руб.
12.19 ч. 1 Haрvш. правил остановки или стоянки ТС, за искл. случаев, поедусм. ч. 1 ст. 12.10 КоАП и ч. 2-4 наст. ст. | Предупрежд. или 100 рv6.*
12.19 ч. 2 Наруш. правил остановки или стоянки ТС в местах, отведенных для остановки или стоянки ТС инвалидов | Предупрежд. или 100 руб.
12.19 ч. 3 Наруш. правил остановки или стоянки ТС на тротуаре, повлекшее создание препятствий для движения пешеходов | Предупрежд. или 100-200 руб.
12.19 ч. 4 Наруш. правил остановки или стоянки ТС на проезжей части, повлекшее создание препятствий для движения других ТС, а равно остановка или стоянка ТС в тоннеле | Предупрежд. или 100-300 руб. Задержание ТС с помещением ТС на спец стоянку
12.20 Наруш. правил пользов. внешн. свет, приборами, звук, сигналами, аварийной сигнализацией или знаком аварийной остановки | Предупрежд. или 100 руб.*
12.21 ч. 1 Наруш. правил перевозки грузов, а равно правил буксировки | 100 руб.
12.21.1 ч. 1 Перевозка крупногаб. и тяжеловесн. грузов без спец. разрешения и спец пропуска, а равно с отклонением от указан, в спец. разрешении маршрута движения | На водителя 2000-2500 pv6. или ЛПУ на 4-6 мес.; на должн. лиц 15 000-20 000 руб.: на юр. лиц от 400 000 до 500 000 руб., задерж. ТС до устранения причины задерж. с помещением ТС на спец. стоянку
12.21.1 ч. 2 Перевозка крупногаб. грузов с превышением габаритов, указан, в спец. разрешении, более чем на 10 см | На водителя 1500-2000 руб. или ЛПУ от 2 до 4 мес.; на должн. лиц 10 000— 15 000 руб., на юр. лиц 250 000-400 000 руб., задерж. ТС до устран. причины задерж. при помощи блокирующих устройств
12.21.1 ч. 3 Перевозка тяжеловесн. грузов с превышением разрешенных макс, массы или нагрузки на ось, указан, в спец. разрешении, более чем на 15 % | На водителя 1500-2000 руб.; на должн. лиц 10 000-15 000 руб.; на юр. лиц 250 000-400 000 руб
12.21.1 ч. 4 Наруш. правил перевозки крупногаб. и тяжеловесн. грузов, за искл. случаев, предусм ч. 1 -3 наст. п. | На водителя 1000-1500 руб.; ча должн. лиц 5000-10 000 руб.; на юр. лиц 150 000-250 000 руб.
12.21.2 ч. 1 Перевозка опасн. грузов водителем, не имеющим свидетельства о подготовке водителей ТС, перевозящих опасн. грузы, свидетельства о допуске ТС к перевозке опасн. грузов, разрешения на перевозку, согласованного маршрута перевозки или аварийной карточки системы информации об опасности, предусмотр. правилами перевозки опасн. грузов, а равно перевозка опасн. грузов на ТС, конструкция кот, не соответствует требов. правил перевозки опасн. грузов или на кот. отсутствуют элементы системы информации об опасности либо оборудование или средства, применяемые для ликвидации последствий происшествия при перевозке опасн. грузов, либо несоблюдение условий перевозки опасн. грузов, предусмотр. указан, правилами | На водителя 2000-2500 руб. или ЛПУ от 4 до 6 мес; ча должн. лиц 15 000-20 000 руб.. на юр. лиц 400 000-500 000 руб., задержание ТС до устранения причины задержания при помощи блокирующих уст-в
12.21.2 ч. 2 Наруш. правил перевозки опасн. грузов, за искл.,случаев, предусмотр. ч. 1 наст. ст. | На водителя 1000 1500 руб.; на должн. лиц 5000-10 000 руб.; на юр. лиц 150 000-250000 руб. Изъятие ВТ*
12.22 Наруш. правил учебной езды водителем, обучающим вождению ТС | Предупрежд. или 100 руб.
12.23 ч. 1 Наруш. правил перевозки людей, за искл случаев, предусмотр. ч. 2 наст. ст. | Предупрежд. или 100 руб.
12.23 ч. 2 Перевозка людей вне кабины автомобиля (за искл. случаев, разрвш. ПДД), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла или вне предусмотр. конструкцией мотоцикла мест дня сидения | 100-300 руб.
12.24 ч. 1 Наруш. ПДД или правил экспл. ТС, повлекшее причинение легкого вреда здоровью потерпевшего | 1000-1500 руб. или ЛПУ на 1 -1,5 лег. Изъятие ВУ**
12.24 ч. 2 Наруш. ПДД или правил экспл. ТС, повлекшее причинение средней тяжести вреда здоровью потерпевшего | 2000-2500 руб. или ЛПУ на 1,5-2 года. Изъятие ВУ**
12.25 ч. 1 Невыполн. требов. о предоставлении ТС сотрудникам милиции или иным лицам, кот. в случаях, предусмотр. законом, предоставлено право использовать ТС | 100-200 руб.
12,25 ч. 2 Невыполн. закон, требов. сотрудника милиции об остановке ТС | 200-500 руб.
12.26 ч. 1 Невыполн. водителем закон, требования сотрудника милиции о прохождении медиц. освидетельствования на сост. опьянения | ЛПУ на 1,5-2 года. Изъятие ВУ, задержание ТС с помещением ТС на спец. стоянку.
12.26 ч. 2 Невыполн. водителем, не имеющим права управл. ТС либо лишенным права управл. ТС законного требов. сотрудника милиции о прохождении медиц. освидетельств. на сост. опьянения | Адм. арест до 15 суток либо штраф 5000 руб. на лиц, в отношении кот. в соотв. с КоАП не может применяться адм. арест
12.27 ч, 1 Невыполн. водителем обязан., предусмотр. ПДД, в связи с ДТП, участи, кот. он является, за искл. случаев, предусмотр. ч. 2 наст. ст. | 1000 руб.
12.27 ч. 2 Оставление водителем в наруш. ПДД места ДТЛ, участником кот. он являлся | ЛПУ на 1,5-2 года или адм. арест до 15 суток. Изъятие ВУ**
12.27 ч. 3 Невыполн гребов. ПДД о запрещении водителю употреблять алк. налитки, наркот, или психотр. вещества после ДТП, к кот. он причастен, либо после того, как ТС было остановл. по требов. сотрудника милиции, до проведения уполном. должн. лицом освидетельствования в целях установл. сост. опьянения или до принятия уполном. должн. лицом решения об освобождении от проведения такого освидетельствования | ЛПУ на 1,5-2 года
12.28 Наруш. правил, установл. для движения ТС в жилых зонах | 500 руб.
12.32 Допуск к управлению ТС водителя, находящегося в состоянии опьянения либо tie имеющего права управления ТС | На должн. лиц 20 000 руб.
12.35 Применение к владельцам и водителям ТС, другим участникам дорожного движения не предусмотренных федеральным законом мер, направл. на ограничение прав на управл., пользование ТС либо его экспл. | На граждан 2000 руб.; на должн. лиц 20 000 руб.
12.36.1 Пользование водителем во время движения ТС телефоном, не оборудов. техн. устр., позволяющим вести переговоры без использования рук | Предупрежд. или 300 руб.
12.37 ч. 1 Управ. ТС в период его использования, не предусмотр. страх, полисом ОСАГО, а равно управ. ТС с наруш. предусмотренного данным страх, полисом условия управ, этим ТС только указан, в данном страх, полисе водителями | 300 руб.
12.37 ч. 2 Неисполн. владельцем ТС установл. федер. законом обязан, по страх, своей гражд. ответственности, а равно управл. ТС, если такое обязат. страх, заведомо отсутствует | 500-800 руб. Запрет экспл. ТС и снятие гос. peг. знаков***
19.22 Наруш. правил гос. регистр. ТС всех видов, механизмов и установок в случае, если такая регистр, обязательна | 100 руб.* на граждан; 100-300 руб. на должн. лиц; 1000-3000 руб. на юр. лиц
*В соответствии с Федеральным законом №116-ФЗ от 22.06.2007 г. «О внесении изменений в КоАП РФ в части изменения способа выражения денежного взыскания, налагаемого за административное правонарушение».
**С 01.01.2008 г. при совершении административного правонарушения, влекущего лишение права управления ТС, у водителя изымается ВУ и выдается временное разрешение на право управления ТС на срок до вступления в законную силу постановления по делу об административном правонарушении, но не более чем на два месяца. В случае если дело об административном правонарушении не рассмотрено в течение двух месяцев, срок действия временного разрешения на право управления ТС по ходатайству лица, в отношении которого ведется производство по делу об административном правонарушении, продлевается судьей, органом, должностным лицом, правомочными рассматривать дело об административном правонарушении, на срок не более одного месяца при каждом обращении (ст. 27.10 ч. 3 КоАП РФ).
***С 01.07.2008 г. разрешается движение ТС к месту устранения причины запрещения эксплуатации ТС, но не более чем в течение суток с момента запрещения эксплуатации ТС (ст. 27.13 ч. 2.1 КоАП РФ).
ВУ — водительское удостоверение; ЛПУ — лишение права управления транспортными средствами; ТС - транспортное средство; ПДД, - Правила дорожного движения; ДТП - дорожно-транспортное происшествие; ОП - Основные положения


Аптечка первой помощи

Утверждено приказом Минздравмедпрома
Российской федерации от 01.04.2002 №106

АПТЕЧКА
ПЕРВОЙ ПОМОЩИ (АВТОМОБИЛЬНАЯ)

Состав

1. Обезболивающие, противовоспалительные и средства при травме (ушибы, переломы, вывихи), ранениях |
1.1. Анальгин 0,5 N 10 | 1 уп.
1.2. Пакет - контейнер портативный гипотермический (охлаждающий) | 1 шт.
1.3. Аспирин | 1 уп.
2. Средства для остановки кровотечения, обработки и перевязки ран |
2.1. Жгут для остановки артериального кровотечения с регулируемой компрессией (с давлением) для само- и взаимопомощи | 1 шт.
2.2. Бинт стерильный 10 x 5 | 1 шт.
2.3. Бинт нестерильный 10 x 5 | 1 шт.
2.4. Бинт нестерильный 5 x 5 | 1 шт.
2.5. Атравматическая повязка МАГ с диоксидином или нитратом серебра 8 x 10 для перевязки грязных ран | 1 шт.
2.6. Лейкопластырь бактерицидный 2,5 x 7,0 или 2 x 5 см | 8 шт.
2.7. Салфетки стерильные для остановки капиллярного и венозного кровотечения "Колетекс ГЕМ" с фурагином 6 x 10 см, 10 x 18 см | 3 шт.
2.8. Раствор йода спиртовой 5% или бриллиантовой зелени 1% | 1 фл.
2.9. Лейкопластырь 1 x 500, или 2 x 500, или 1 x 250 см | 1 шт.
2.10. Бинт эластичный трубчатый медицинский нестерильный N N 1, 3, 6 | по 1 шт.
2.11. Вата 50 г | 1 уп.
3. Средства при болях в сердце |
3.1. Нитроглицерин таб. N 40 или капс. N 20 (тринитралонг) | 1 уп.
3.2. Валидол таб. или капс. | 1 уп.
4. Средства для сердечно - легочной реанимации при клинической смерти |
4.1. Устройство для проведения искусственного дыхания "Рот - устройство - рот" | 1 шт.
5. Средства при обмороке (коллапсе) |
5.1. Аммиака раствор (нашатырный спирт) | 1 фл.
6. Средства для дезинтоксикации при отравлениях пищей и т.д. |
6.1. Энтеродез или Уголь активированный №10 в табл. | 2 шт. 1 уп.
7. Средства при стрессовых реакциях |
7.1. Корвалол или настойка валерианы | 1 фл.
8. Ножницы тупоконечные | 1 шт.
9. Инструкция. |
10. Футляр. |

Примечания: 1. Не допускается произвольная замена указанных в перечне лекарственных средств и изделий медицинского назначения.
2. Не применять средства с поврежденной упаковкой и истекшим сроком годности.
3. При использовании любого средства аптечку срочно нужно дополнить.


Правлиа оказания само- и взаимопомощи

Утверждены приказом Минздравмедпрома
Российской федерации от 20 августа 1996 г. N 325

ПРАВИЛА ОКАЗАНИЯ ПЕРВОЙ САМО- И ВЗАИМОПОМОЩИ

1. Травма:
ушибы, переломы, вывихи - боль, припухлость, патологическая подвижность, костная крепитация, боль при осевой нагрузке, укорочение конечности, выступление отломков в рану при открытом переломе. Обезболивание (1.11 ), фиксация (шинами, подручными средствами, или фиксация руки к туловищу, нога к ноге; холод на место травмы (1.2).

2. Раны и кровотечение
а) Артериальное (кровь алая, вытекает пульсирующей струей). Наложить жгут (2.1) выше раны, оставить записку с указанием времени наложения жгута, наложить на рану повязку (2.2, 2.3, 2.4). Конечность зафиксировать, больному дать обезболивающее (1.1).
б) Венозное, капиллярное (кровь темная, не пульсирует). Наложить на рану салфетку (2.8 или 2.9) и давящую повязку бинтом (2.2, 2.3, 2.4), холод на место травмы.
в) На рану наложить стерильную повязку (2.2, 2.5), дать обезболивающее (1.1). Мелкие раны и ссадины обработать йодом или зеленкой (2.10) и заклеить бактерицидным пластырем (2.6, 2.7).

3. Ожоги
При обширных ожогах наложить стерильную повязку (2.2), дать обезболивающее (1.1).

4. Боли в сердце
Валидол (3.2) одну таблетку, или нитроглицерин, или тринитралонг (3.1) одну таблетку, 15 капель корвалола (7.1) в 50 мл воды.

5. Обморок
Положить больного на пол, ноги приподнять, дать понюхать нашатырный спирт (5.1) на ватке.

6. Стрессовые реакции
Развести в 50 мл воды 30 капель корвалола (7.1) и дать выпить больному.

7. Сердечно - легочная реанимация
Проводится при отсутствии у больного сознания, дыхания и пульса на сонной артерии (непрямой массаж сердца и искусственное дыхание с использованием устройства (4.1) до прибытия медработника или восстановления дыхания и пульса.

8. Отравления
Промыть желудок. Развести на 100 мл воды 1 ст. ложку энтеродеза (6.1) и дать больному выпить.

9. Поражение глаз
(попадание инородных тел и веществ) Промыть глаза водой, закапать сульфацила натрия 3 - 5 капель (1.3).

1 - Ссылки на использование средств из аптечки первой помощи (автомобильной).


КОНТРОЛЬ ТРЕЗВОСТИ

 Зависимость между наличием паров алкоголя в выдыхаемом воздухе и употребленным напитком (при освидетельствовании с использованием индикаторных трубок «Контроль трезвости»)

Напиток | Количество (мл) | Время обнаружения паров алкоголя в выдыхаемом воздухе (час)
Пиво (2,8 град) Пиво (3,4 град) "Джин-тоник" | 500 500 330 | Не определяется
Шампанское | 100 | 1
Смесь коньяка и шампанского | 100-150 | 4-5
Портвейн | 200 300 400 | 3-3,5 3,5-4 4,5-5
Коньяк | 100 | 3,5-4
Водка | 50 100 200 250 400 | 1-1,5 3-3,5 6,5-7 8-9 15-18

Определение сохранения алкоголя в крови

Масса тела (кг) | Время сохранения алкоголя в крови (час)
 | 1 порция | 2 порции | 3 порции | 4 порции | 5 порций
50 60 80 90 100 | 3 3 2 2 1,5 | 6,5 5,5 4 3,5 3 | 9,5 8 6 5,5 5 | 13 10,5 8 7 6,5 | 16 13,5 10 9 8

За одну порцию принято следующее количество напитка: 50 г водки, либо 100 г портвейна, либо 150 г сухого вина, либо 1 бутылка (0,5 л) пива.
В таблице содержатся средние данные о сохраняемости алкоголя в крови. Различные обстоятельства (психическое состояние, общее состояние здоровья) могут изменить табличные значения в два раза.
При пользовании таблицей следует:

  1. Найти в таблице строчку, где отмечена масса вашего тела. Если она окажется между двумя значениями, следует выбрать меньшее;
  2. Найти столбик, соответствующий количеству выпитых порций;
  3. На пересечении строки и столбика найти время, по прошествии которого можно садится за руль.
Если Вы выпили 3 и более порции, к табличному значению необходимо прибавить еще 3 часа.
При освидетельствовании в медицинском учреждении дозы делятся следующим образом: от 0,3 до 0,5 – допустимая, от 0,5 до 1,8 – легкая, свыше 1,8 – средняя.
Независимо от показаний прибора окончательное заключение о степени опьянения выносит врач после осмотра освидетельствуемого.


Графическая информация

 Графическая информация:
  • 1. Предупреждающие знаки.
  • 2. Знаки приоритета.
  • 3. Запрещающие знаки.
  • 4. Предписывающие знаки.
  • 5. Знаки особых предписаний
  • 6. Информационные знаки
  • 7. Знаки сервиса
  • 8. Знаки дополнительной информации (таблички)
  • Опознавательные знаки транспортных средств.
  • Средства регулирования дорожного движения.
  • Горизонтальная разметка.
  • Вертикальная разметка.


5. Знаки особых предписаний

 Знаки особых предписаний


8. Знаки дополнительной информации (таблички)

 Знаки дополнительной информации (таблички)
Знаки дополнительной информации (таблички)


 Опознавательные знаки транспортных средств


 Средства регулирования дорожного движения


Правила ОСАГО

Утверждены
Постановлением Правительства
Российской Федерации
от 7 мая 2003 г. N 263

ПРАВИЛА
ОБЯЗАТЕЛЬНОГО СТРАХОВАНИЯ ГРАЖДАНСКОЙ ОТВЕТСТВЕННОСТИ
ВЛАДЕЛЬЦЕВ ТРАНСПОРТНЫХ СРЕДСТВ
I. Общие положения

1. Настоящие Правила определяют типовые условия, в соответствии с которыми заключается договор обязательного страхования гражданской ответственности владельцев транспортных средств (далее именуется - договор обязательного страхования).
2. При осуществлении обязательного страхования гражданской ответственности владельцев транспортных средств (далее именуется - обязательное страхование) страховщик обязуется за обусловленную договором обязательного страхования плату (страховую премию) при наступлении предусмотренного настоящими Правилами события (страхового случая) осуществить страховую выплату потерпевшему (третьему лицу) в целях возмещения вреда, причиненного жизни, здоровью или имуществу потерпевшего, в пределах определенной договором суммы (страховой суммы).
3. Обязательному страхованию в соответствии с настоящими Правилами не подлежит риск гражданской ответственности владельцев транспортных средств:
а) максимальная конструктивная скорость которых составляет не более 20 км/ч;
б) на которые по их техническим характеристикам не распространяются положения законодательства Российской Федерации о допуске транспортных средств к участию в дорожном движении на территории Российской Федерации;
в) которые находятся в распоряжении Вооруженных Сил Российской Федерации, за исключением автобусов, легковых автомобилей и прицепов к ним, иных транспортных средств, используемых для обеспечения хозяйственной деятельности Вооруженных Сил Российской Федерации;
г) которые зарегистрированы в иностранных государствах, если гражданская ответственность владельцев таких транспортных средств застрахована в рамках международных систем обязательного страхования, участником которых является Российская Федерация;
д) в части, касающейся принадлежащих гражданам прицепов к легковым автомобилям.
4. В настоящих Правилах используются следующие понятия:
"транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем. Транспортным средством также является прицеп (полуприцеп и прицеп-роспуск), не оборудованный двигателем и предназначенный для движения в составе с механическим транспортным средством. Транспортное средство допускается к участию в дорожном движении в соответствии с законодательством Российской Федерации;
"использование транспортного средства" - эксплуатация транспортного средства, связанная с его участием в движении в пределах дорог (дорожном движении), кроме железных дорог, а также на прилегающих к ним и предназначенных для движения транспортных средств территориях (дворы, жилые массивы, стоянки транспортных средств, заправочные станции и другие территории). Эксплуатация оборудования, установленного на транспортном средстве и непосредственно не связанного с участием транспортного средства в дорожном движении, не является использованием транспортного средства;
"ограниченное использование транспортных средств, находящихся в собственности или во владении граждан" - управление транспортными средствами, находящимися в собственности или во владении граждан, только указанными страхователем водителями и (или) сезонное использование транспортных средств в течение 3 и более месяцев в календарном году;
"ограниченное использование транспортных средств, находящихся в собственности или во владении юридических лиц" - сезонное использование транспортных средств, находящихся в собственности или во владении юридических лиц (снегоуборочные, сельскохозяйственные, поливочные и другие специальные транспортные средства), в течение 6 и более месяцев в календарном году;
"владелец транспортного средства" - собственник транспортного средства, а также лицо, владеющее транспортным средством на праве хозяйственного ведения или праве оперативного управления либо на ином законном основании (право аренды, доверенность на право управления транспортным средством, распоряжение соответствующего органа о передаче ему транспортного средства и др.). Не является владельцем транспортного средства лицо, управляющее транспортным средством при исполнении своих служебных или трудовых обязанностей, в том числе на основании трудового или гражданско-правового договора с собственником или иным владельцем транспортного средства;
"водитель" - лицо, которое управляет транспортным средством (использует транспортное средство) на праве владения, пользования, распоряжения, риск ответственности которого застрахован по договору обязательного страхования. Это лицо в том числе осуществляет управление транспортным средством на основании трудового договора (контракта) или гражданско-правового договора с собственником или иным владельцем транспортного средства, риск ответственности которого застрахован в соответствии с договором обязательного страхования. При обучении управлению транспортным средством водителем считается обучающее лицо;
"потерпевший" - лицо, жизни, здоровью или имуществу которого был причинен вред при использовании транспортного средства иным лицом, в том числе пешеход, водитель транспортного средства, которым причинен вред, и пассажир транспортного средства - участник дорожно-транспортного происшествия;
"место жительства (место нахождения) потерпевшего" - определенное в соответствии с гражданским законодательством место жительства гражданина (место нахождения юридического лица), признаваемого потерпевшим;
"страхователь" - лицо, заключившее со страховщиком договор обязательного страхования;
"страховщик" - страховая организация, которая вправе осуществлять обязательное страхование гражданской ответственности владельцев транспортных средств на условиях и в порядке, установленных Федеральным законом "Об обязательном страховании гражданской ответственности владельцев транспортных средств" и настоящими Правилами в соответствии с разрешением (лицензией), выданным федеральным органом исполнительной власти по надзору за страховой деятельностью;
"представитель страховщика" - обособленное подразделение страховщика (филиал) в субъекте Российской Федерации, выполняющее в предусмотренных гражданским законодательством Российской Федерации пределах полномочия страховщика по рассмотрению требований потерпевших о страховых выплатах и их осуществлению, или другой страховщик, выполняющий указанные полномочия за счет заключившего договор обязательного страхования страховщика на основании договора со страховщиком;
"профессиональное объединение страховщиков" - некоммерческая организация, действующая в установленном порядке в целях обеспечения взаимодействия страховщиков и разработки правил профессиональной деятельности;
"страховой полис обязательного страхования" - документ установленного образца, удостоверяющий осуществление обязательного страхования;
"страховые тарифы" - ценовые ставки, установленные в соответствии с Федеральным законом "Об обязательном страховании гражданской ответственности владельцев транспортных средств", применяемые страховщиками при определении страховой премии по договору обязательного страхования и состоящие из базовых ставок и коэффициентов;
"страховая сумма" - определенная Федеральным законом "Об обязательном страховании гражданской ответственности владельцев транспортных средств" денежная сумма в валюте Российской Федерации, в пределах которой страховщик обязуется при наступлении каждого страхового случая (независимо от их числа в течение срока действия договора обязательного страхования) возместить потерпевшим причиненный вред;
"страховая премия" - денежная сумма в валюте Российской Федерации, которую страхователь обязан уплатить страховщику в соответствии с договором обязательного страхования;
"страховая выплата" - денежная сумма, которую в соответствии с договором обязательного страхования страховщик обязан выплатить потерпевшим в счет возмещения вреда, причиненного их жизни, здоровью или имуществу при наступлении страхового случая. При причинении вреда имуществу страховщик с согласия потерпевшего вправе заменить страховую выплату компенсацией ущерба в натуральной форме, организовать ремонт или замену пострадавшего имущества в пределах страховой суммы;
"акт о страховом случае" - документ, составляемый страховщиком после подачи потерпевшим заявления о страховой выплате, фиксирующий причины и обстоятельства дорожно-транспортного происшествия, являющегося страховым случаем, его последствия, характер и размер понесенного ущерба, размер подлежащей выплате страховой суммы и подтверждающий решение страховщика об осуществлении страховой выплаты или прямого возмещения убытков;
"компенсационные выплаты" - платежи, которые осуществляются в соответствии с Федеральным законом "Об обязательном страховании гражданской ответственности владельцев транспортных средств" в случае, если страховая выплата по обязательному страхованию не может быть осуществлена;
"независимая экспертиза" - экспертиза, проводимая в целях выяснения обстоятельств причинения вреда и определения размера подлежащих возмещению убытков в связи с повреждением имущества. При повреждении транспортного средства в целях выяснения обстоятельств наступления страхового случая, установления повреждения транспортного средства, технологии, методов и стоимости ремонта проводится независимая техническая экспертиза транспортного средства в соответствии с правилами, установленными Правительством Российской Федерации;
"прямое возмещение убытков" - возмещение вреда имуществу потерпевшего страховщиком, заключившим с потерпевшим - владельцем транспортного средства договор обязательного страхования.

II. Объект обязательного страхования, страховой случай

5. Объектом обязательного страхования являются имущественные интересы, связанные с риском гражданской ответственности владельца транспортного средства по обязательствам, возникающим вследствие причинения вреда жизни, здоровью или имуществу потерпевших при использовании транспортного средства на территории Российской Федерации.
6. Дорожно-транспортным происшествием является событие, произошедшее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены транспортные средства, сооружения, грузы либо причинен иной материальный ущерб. Положения настоящих Правил, регламентирующие поведение участников дорожно-транспортного происшествия, применяются также в случаях причинения вреда потерпевшим при использовании транспортного средства на прилегающих к дорогам территориях.
7. Страховым случаем признается наступление гражданской ответственности владельца транспортного средства за причинение вреда жизни, здоровью или имуществу потерпевших при использовании транспортного средства, влекущее за собой в соответствии с договором обязательного страхования обязанность страховщика осуществить страховую выплату.
8. В соответствии с настоящими Правилами не возмещается вред, причиненный вследствие:
а) непреодолимой силы либо умысла потерпевшего;
б) воздействия ядерного взрыва, радиации или радиоактивного заражения;
в) военных действий, а также маневров или иных военных мероприятий;
г) гражданской войны, народных волнений или забастовок.
8.1. Вред, причиненный имуществу, принадлежащему лицу, ответственному за причиненный вред, не возмещается.
9. Не относится к страховым случаям наступление гражданской ответственности владельцев транспортных средств вследствие:
а) причинения вреда при использовании иного транспортного средства, чем то, которое указано в договоре обязательного страхования;
б) причинения морального вреда или возникновения обязанности по возмещению упущенной выгоды;
в) причинения вреда при использовании транспортных средств в ходе соревнований, испытаний или учебной езды в специально отведенных для этого местах;
г) загрязнения окружающей природной среды;
д) причинения вреда в результате воздействия перевозимого груза, если риск такой ответственности подлежит обязательному страхованию в соответствии с законом о соответствующем виде обязательного страхования;
е) причинения вреда жизни или здоровью работников при исполнении ими трудовых обязанностей, если этот вред подлежит возмещению в соответствии с законом о соответствующем виде обязательного страхования или обязательного социального страхования;
ж) возникновения обязанности по возмещению работодателю убытков, вызванных причинением вреда работнику;
з) причинения водителем вреда управляемому им транспортному средству и прицепу к нему, перевозимому в них грузу, установленному на них оборудованию и иному имуществу;
и) причинения вреда при погрузке груза на транспортное средство или его разгрузке;
л) повреждения или уничтожения антикварных и других уникальных предметов, зданий и сооружений, имеющих историко-культурное значение, изделий из драгоценных металлов и драгоценных и полудрагоценных камней, наличных денег, ценных бумаг, предметов религиозного культа, а также произведений науки, литературы и искусства, других объектов интеллектуальной собственности;
м) возникновения обязанности владельца транспортного средства возместить вред в части, превышающей размер ответственности, предусмотренный Федеральным законом "Об обязательном страховании гражданской ответственности владельцев транспортных средств" и главой 59 Гражданского кодекса Российской Федерации (в случае если более высокий размер ответственности установлен федеральным законом или договором).

III. Страховая сумма, страховая премия и порядок ее уплаты

10. Страховая сумма, в пределах которой страховщик при наступлении каждого страхового случая (независимо от их числа в течение срока действия договора обязательного страхования) обязуется возместить потерпевшим причиненный вред, составляет:
в части возмещения вреда, причиненного жизни или здоровью каждого потерпевшего, - не более 160 тыс. рублей;
в части возмещения вреда, причиненного имуществу нескольких потерпевших, - не более 160 тыс. рублей;
в части возмещения вреда, причиненного имуществу одного потерпевшего, - не более 120 тыс. рублей.
Страховая премия определяется в соответствии со страховыми тарифами, установленными Правительством Российской Федерации.
Изменение Правительством Российской Федерации страховых тарифов в течение срока действия договора обязательного страхования не влечет за собой изменения страховой премии, оплаченной страхователем по действовавшим на момент уплаты страховым тарифам.
11. Расчет страховой премии по договору обязательного страхования осуществляется страховщиком исходя из сведений, сообщенных страхователем в письменном заявлении о заключении договора обязательного страхования.
При изменении условий договора обязательного страхования в течение срока его действия, а также в иных предусмотренных настоящими Правилами случаях страховая премия может быть скорректирована после начала действия договора обязательного страхования в сторону ее уменьшения или увеличения в зависимости от изменившихся сведений, сообщенных страхователем страховщику.
Страхователь вправе потребовать от страховщика письменный расчет страховой премии, подлежащей уплате. Страховщик обязан представить такой расчет в течение 3 рабочих дней со дня получения соответствующего письменного заявления от страхователя.
12. Страховая премия по договору обязательного страхования уплачивается страхователем страховщику наличными деньгами или по безналичному расчету при заключении договора обязательного страхования.
Датой уплаты страховой премии считается или день уплаты страховой премии наличными деньгами страховщику, или день перечисления страховой премии на расчетный счет страховщика.

IV. Срок действия, порядок заключения и изменения договора обязательного страхования

13. Договор обязательного страхования заключается на 1 год, за исключением случаев, предусмотренных настоящим пунктом. Договор обязательного страхования заключается в отношении владельца транспортного средства, лиц, указанных им в договоре обязательного страхования, или в отношении неограниченного числа лиц, допущенных владельцем к управлению транспортным средством в соответствии с договором обязательного страхования, а также иных лиц, использующих транспортное средство на законном основании.
Владельцы транспортных средств, зарегистрированных в иностранных государствах и временно используемых на территории Российской Федерации, заключают договор обязательного страхования на весь срок временного использования таких транспортных средств, но не менее чем на 5 дней.
При приобретении транспортного средства (покупке, наследовании, принятии в дар и т.д.) его владелец вправе заключить договор обязательного страхования на срок следования к месту регистрации транспортного средства. При регистрации транспортного средства его владелец должен предъявить сотруднику регистрирующего органа страховой полис обязательного страхования, подтверждающий заключение договора обязательного страхования сроком на 1 год.
14. Владелец транспортного средства имеет право на свободный выбор страховщика, осуществляющего обязательное страхование.
Страховщик не вправе отказать в заключении договора обязательного страхования владельцу транспортного средства, обратившемуся к нему с заявлением о заключении договора обязательного страхования и представившему документы в соответствии с настоящими Правилами.
15. Для заключения договора обязательного страхования страхователь представляет страховщику следующие документы:
а) заявление о заключении договора обязательного страхования по форме согласно приложению N 1;
б) документ, удостоверяющий личность (если страхователем является физическое лицо);
в) свидетельство о государственной регистрации юридического лица (если страхователем является юридическое лицо);
г) документ о регистрации транспортного средства, выданный органом, осуществляющим регистрацию транспортного средства (паспорт транспортного средства, свидетельство о регистрации транспортного средства, технический паспорт, технический талон или аналогичный документ);
д) водительское удостоверение или копия водительского удостоверения лица, допущенного к управлению транспортным средством (если договор обязательного страхования будет предусматривать допуск к управлению транспортным средством определенных лиц).
15.1. За представление заведомо ложных сведений и (или) недействительных документов страхователь несет ответственность в соответствии с законодательством Российской Федерации.
16. По соглашению сторон страхователь вправе представить копии документов, необходимых для заключения договора обязательного страхования.
Страхователь несет ответственность за полноту и достоверность сведений и документов, представляемых страховщику.
17. Страхователь при заполнении заявления о заключении договора обязательного страхования не заполняет строку "Государственный регистрационный знак", если к моменту заключения договора обязательного страхования транспортное средство, владельцем которого он является, не прошло государственную регистрацию в установленном порядке. После государственной регистрации транспортного средства и получения государственного регистрационного знака страхователь обязан сообщить номер государственного регистрационного знака в течение 3 рабочих дней страховщику, который на основании полученных данных вносит соответствующую запись в бланк страхового полиса обязательного страхования.
18. При заключении договора обязательного страхования владелец транспортного средства, зарегистрированного в иностранном государстве и временно используемого на территории Российской Федерации, представляет документы, предусмотренные подпунктами "б", "г" и "д" пункта 15 настоящих Правил.
19. При заключении договора обязательного страхования страховщик вправе провести осмотр транспортного средства по месту жительства страхователя (по месту нахождения юридического лица), если иное не вытекает из соглашения сторон.
20. Вместе с заявлением о заключении договора обязательного страхования страхователь представляет страховщику сведения о количестве и характере наступивших страховых случаев, об осуществленных и о предстоящих страховых выплатах, сроке страхования, рассматриваемых и неурегулированных требованиях потерпевших, касающихся страховых выплат, и иные сведения о страховании в период действия договора обязательного страхования, представленные страховщиком, с которым был заключен последний договор обязательного страхования, в порядке, предусмотренном пунктом 35 настоящих Правил (далее именуются - сведения о страховании).
Сведения о страховании не представляются лицом, ежегодно перезаключающим договор обязательного страхования у одного страховщика.
При заключении договора обязательного страхования, предусматривающего управление транспортным средством только указанными страхователем водителями (ограниченное использование), страхователь представляет страховщику сведения о страховании в отношении каждого указанного им водителя.
При заключении договора обязательного страхования без ограничения лиц, допущенных к управлению транспортным средством, страхователь представляет страховщику сведения о страховании в отношении собственника транспортного средства.
21. Владельцы транспортных средств вправе заключать договор обязательного страхования, предусматривающий ограниченное использование транспортных средств, находящихся в их собственности или во владении.
Ограниченным использованием транспортных средств, находящихся в собственности или во владении граждан, признается управление транспортными средствами, находящимися в собственности или во владении граждан, только указанными страхователем водителями и (или) сезонное использование транспортных средств в течение 3 и более месяцев в календарном году.
Ограниченным использованием транспортных средств, находящихся в собственности или во владении юридических лиц, признается сезонное использование транспортных средств, находящихся в собственности или во владении юридических лиц (снегоуборочные, сельскохозяйственные, поливочные и другие специальные транспортные средства), в течение 6 и более месяцев в календарном году.
Период использования транспортного средства в течение календарного года, а также водители, допущенные гражданами к управлению транспортным средством, указываются в заявлении о заключении договора обязательного страхования.
22. В период действия договора обязательного страхования страхователь обязан незамедлительно сообщать в письменной форме страховщику об изменении сведений, указанных в заявлении о заключении договора обязательного страхования.
Если в договоре обязательного страхования указывается ограниченное использование транспортного средства, то страхователь обязан сообщать в письменной форме страховщику до передачи управления транспортным средством водителю, не указанному в страховом полисе обязательного страхования, о появлении у него права на управление данным транспортным средством, а также об изменении периода использования транспортного средства по сравнению с указанным в договоре обязательного страхования периодом. Страхователь обязан сообщить страховщику об увеличении периода использования транспортного средства до истечения указанного в договоре обязательного страхования периода использования транспортного средства.
23. При получении от страхователя заявления об изменении сведений, указанных в заявлении о заключении договора обязательного страхования и (или) представленных при заключении договора обязательного страхования, страховщик вправе потребовать от страхователя уплаты при необходимости дополнительной страховой премии соразмерно увеличению степени риска и внести изменения в страховой полис обязательного страхования исходя из страховых тарифов по обязательному страхованию.
Изменения в страховой полис обязательного страхования вносятся путем внесения соответствующей записи в раздел "Особые отметки" с указанием даты и времени внесения изменений и заверения изменений подписью представителя страховщика и печатью страховщика или путем выдачи переоформленного (нового) страхового полиса обязательного страхования в течение 2 рабочих дней с даты возвращения страхователем ранее выданного страхового полиса. Возвращенный страхователем страховой полис обязательного страхования хранится у страховщика вместе со 2 экземпляром переоформленного страхового полиса. На первоначальном и переоформленном страховых полисах обязательного страхования делается отметка о переоформлении с указанием даты переоформления и номеров первоначального и переоформленного страховых полисов обязательного страхования.
24. Документом, удостоверяющим осуществление обязательного страхования, является страховой полис обязательного страхования, оформляемый страховщиком по форме согласно приложению N 2.
Бланк страхового полиса обязательного страхования имеет единую форму на всей территории Российской Федерации и является документом строгой отчетности.
В страховом полисе обязательного страхования указывается эксплуатируемое транспортное средство или прицеп, за исключением принадлежащих гражданам прицепов к легковым автомобилям.
Одновременно со страховым полисом страхователю бесплатно выдаются перечень представителей страховщика в субъектах Российской Федерации, текст настоящих Правил, 2 бланка извещения о дорожно-транспортном происшествии по форме, утверждаемой Министерством внутренних дел Российской Федерации по согласованию с Министерством финансов Российской Федерации.
В дальнейшем бланки извещений о дорожно-транспортном происшествии выдаются страховщиком бесплатно по требованию лица, ответственность которого застрахована по договору обязательного страхования.
Страховой полис обязательного страхования выдается страхователю непосредственно при уплате им страховой премии наличными деньгами, а в случае ее уплаты по безналичному расчету - не позднее рабочего дня, следующего за днем перечисления на расчетный счет страховщика страховой премии.
При утрате страхового полиса обязательного страхования страхователь имеет право на получение его дубликата бесплатно.
26. Владельцы транспортных средств, используемых для перевозок пассажиров по маршрутам регулярного сообщения, обязаны информировать пассажиров об их правах и обязанностях, вытекающих из договора обязательного страхования, в соответствии с требованиями, установленными федеральным органом исполнительной власти в области транспорта.
27. Водитель транспортного средства, участвующий в дорожном движении, обязан иметь страховой полис обязательного страхования.

V. Порядок продления договора обязательного страхования

28. Продление договора обязательного страхования осуществляется путем заключения договора обязательного страхования по истечении срока его действия на новый срок со страховщиком, с которым был заключен предыдущий договор страхования, в порядке, предусмотренном разделом IV настоящих Правил.
В случае отказа страхователя от продления договора обязательного страхования страховщик представляет сведения о страховании в соответствии с пунктом 35 настоящих Правил.

VI. Досрочное прекращение действия договора обязательного страхования

33. Действие договора обязательного страхования досрочно прекращается в следующих случаях:
а) смерть гражданина - страхователя или собственника;
б) ликвидация юридического лица - страхователя;
в) ликвидация страховщика;
г) гибель (утрата) транспортного средства, указанного в страховом полисе обязательного страхования;
д) иные случаи, предусмотренные законодательством Российской Федерации.
33.1. Страхователь вправе досрочно прекратить действие договора обязательного страхования в следующих случаях:
а) отзыв лицензии страховщика в порядке, установленном законодательством Российской Федерации;
б) замена собственника транспортного средства;
в) иные случаи, предусмотренные законодательством Российской Федерации.
33.2. Страховщик вправе досрочно прекратить действие договора обязательного страхования:
а) в случае выявления ложных или неполных сведений, представленных страхователем при заключении договора обязательного страхования, имеющих существенное значение для определения степени страхового риска;
б) иных случаях, предусмотренных законодательством Российской Федерации.
33.3. Досрочное прекращение действия договора обязательного страхования не влечет за собой освобождение страховщика от обязанности по осуществлению страховых выплат по произошедшим в течение срока действия договора обязательного страхования страховым случаям.
34. В случае досрочного прекращения действия договора обязательного страхования по одному из оснований, предусмотренных подпунктом "б" пункта 33, подпунктом "в" пункта 33.1 и подпунктом "а" пункта 33.2 настоящих Правил, часть страховой премии по договору обязательного страхования страхователю не возвращается. В остальных случаях страховщик возвращает страхователю часть страховой премии за неистекший срок действия договора обязательного страхования.
Исчисление неистекшего срока действия договора (периода использования транспортного средства) начинается со дня, следующего за датой досрочного прекращения действия договора обязательного страхования.
В случаях досрочного прекращения действия договора обязательного страхования, предусмотренных пунктом 33 настоящих Правил, датой досрочного прекращения действия договора обязательного страхования считается дата события, которое явилось основанием для его досрочного прекращения и возникновение которого подтверждено документами соответствующих государственных и иных органов.
В случаях досрочного прекращения действия договора обязательного страхования, предусмотренных пунктом 33.1 настоящих Правил, датой досрочного прекращения действия договора обязательного страхования считается дата получения страховщиком письменного заявления страхователя о досрочном прекращении действия договора обязательного страхования.
В случаях досрочного прекращения действия договора обязательного страхования, предусмотренных пунктом 33.2 настоящих Правил, датой досрочного прекращения действия договора обязательного страхования считается дата получения страхователем письменного уведомления страховщика.
Часть страховой премии возвращается страхователю (его законным представителям, наследникам) в течение 14 календарных дней с даты, следующей за датой получения страховщиком сведений о случаях, предусмотренных подпунктами "а", "в", "г", "д" пункта 33 настоящих Правил, или заявления страхователя о досрочном прекращении договора обязательного страхования по одному из оснований, предусмотренных пунктом 33.1 настоящих Правил, или в течение 14 календарных дней с даты, следующей за датой получения страхователем письменного уведомления страховщика о досрочном прекращении действия договора обязательного страхования по основанию, предусмотренному подпунктом "б" пункта 33.2 настоящих Правил.
35. При досрочном прекращении или по окончании действия договора обязательного страхования страховщик предоставляет страхователю сведения о страховании по форме согласно приложению N 4. Сведения о страховании предоставляются страховщиком бесплатно в письменной форме в 5-дневный срок с даты соответствующего обращения страхователя.
Сведения о страховании предоставляются страхователем страховщику при осуществлении обязательного страхования в последующие периоды и учитываются страховщиком при расчете страховой премии по договору обязательного страхования.
36. Договор обязательного страхования может быть признан судом недействительным с момента его заключения в порядке, предусмотренном законодательством Российской Федерации.

VII. Действия лиц при наступлении страхового случая

37. При наступлении страхового случая (дорожно-транспортного происшествия) водители - участники этого происшествия должны принять меры и исполнить обязанности, предусмотренные Правилами дорожного движения Российской Федерации, утвержденными Постановлением Совета Министров - Правительства Российской Федерации от 23 октября 1993 г. N 1090, а также принять необходимые в сложившихся обстоятельствах меры с целью уменьшения возможных убытков от происшествия, записать фамилии и адреса очевидцев и указать их в извещении о дорожно-транспортном происшествии, принять меры по оформлению документов о происшествии в соответствии с настоящими Правилами.
38. Водитель - участник дорожно-транспортного происшествия обязан сообщить другим участникам дорожно-транспортного происшествия, намеренным предъявить требование о возмещении вреда, сведения о договоре обязательного страхования, в том числе номер страхового полиса обязательного страхования, а также наименование, адрес и телефон страховщика.
Участники дорожно-транспортного происшествия должны уведомить своих страховщиков о наступлении страхового случая.
39. Для решения вопроса об осуществлении страховой выплаты страховщик принимает документы о дорожно-транспортном происшествии, оформленные сотрудниками милиции, прибывшими на место происшествия по сообщению его участников, либо оформленные (при отсутствии в случае дорожно-транспортного происшествия потерпевших, жизни и здоровью которых причинен вред, а также при взаимном согласии водителей в оценке обстоятельств случившегося) сотрудниками милиции на ближайшем посту дорожно-патрульной службы или в органе милиции в соответствии с пунктом 2.6 Правил дорожного движения Российской Федерации.
40. Оформление документов о дорожно-транспортном происшествии может осуществляться в присутствии страховщика (представителя страховщика) для определения обстоятельств дорожно-транспортного происшествия и причиненного ущерба (повреждений) по сообщению страхователя или потерпевшего. Для этого водитель - участник дорожно-транспортного происшествия, намеренный предъявить требование о страховой выплате, вправе сообщить страховщику или его представителю любым доступным способом (например, по указанным в страховом полисе обязательного страхования телефонам) о месте и времени дорожно-транспортного происшествия, а также об обстоятельствах, его повлекших, для принятия страховщиком решения о необходимости выезда на место дорожно-транспортного происшествия.
41. Водители транспортных средств, причастные к дорожно-транспортному происшествию, обязаны заполнить бланки извещений о дорожно-транспортном происшествии, выданные страховщиками, независимо от оформления документов прибывшими на место дорожно-транспортного происшествия сотрудниками милиции.
При отсутствии разногласий в обстоятельствах причинения вреда и дорожно-транспортного происшествия, характере и перечне видимых повреждений транспортных средств, незначительном ущербе допускается совместное заполнение 2 водителями одного бланка извещения о дорожно-транспортном происшествии.
Водители ставят в известность страхователей о дорожно-транспортном происшествии и заполнении бланков таких извещений.
При участии в дорожно-транспортном происшествии более 2 транспортных средств и наличии у водителей разногласий в оценке случившегося, а также при невозможности совместного заполнения водителями одного бланка извещения о дорожно-транспортном происшествии (по состоянию здоровья, в случае гибели водителя, в связи с отказом одного из них от совместного заполнения бланка или по иным причинам) допускается заполнение каждым водителем своего бланка извещения с указанием причины невозможности совместного заполнения извещения о дорожно-транспортном происшествии. В случае гибели водителя извещение о дорожно-транспортном происшествии в отношении данного транспортного средства другими лицами не заполняется.
При причинении вреда жизни или здоровью пассажиров, находящихся в транспортных средствах, в извещении о дорожно-транспортном происшествии указывается наличие пострадавших пассажиров. В случае если участники дорожно-транспортного происшествия располагают сведениями о пострадавших пассажирах (фамилии, имена, отчества), они должны представить эти сведения страховщику. Сведения о пострадавших пассажирах предоставляются страховщику органами милиции на основании его письменного запроса.
В случае причинения вреда потерпевшим водитель должен сообщить об этом страховщику в порядке и в сроки, которые установлены настоящими Правилами.
42. Заполненные водителями - участниками дорожно-транспортного происшествия извещения о дорожно-транспортном происшествии, оформленные в соответствии с пунктом 41 настоящих Правил, должны быть в кратчайший срок, но не позднее 15 рабочих дней после дорожно-транспортного происшествия вручены или направлены любым способом, обеспечивающим подтверждение отправки, страховщику или представителю страховщика в субъекте Российской Федерации по месту жительства (месту нахождения) потерпевшего либо в субъекте Российской Федерации, на территории которого произошло дорожно-транспортное происшествие. Водитель, являющийся потерпевшим, представляет страховщику свой бланк извещения о дорожно-транспортном происшествии или единый заполненный совместно с другими участниками дорожно-транспортного происшествия бланк извещения одновременно с подачей заявления о страховой выплате. Извещение о дорожно-транспортном происшествии может быть передано по факсимильной связи с одновременным направлением его оригинала заказным письмом по указанному в страховом полисе обязательного страхования адресу страховщика или представителя страховщика.
43. Потерпевший, намеренный воспользоваться своим правом на страховую выплату, обязан при первой возможности уведомить страховщика о наступлении страхового случая.
Потерпевшие, включая пассажиров транспортных средств, предъявляют страховщику требование о страховой выплате в сроки, установленные пунктом 42 настоящих Правил.
Заявление о страховой выплате потерпевший направляет страховщику, или представителю страховщика по месту жительства (месту нахождения) потерпевшего, или представителю страховщика в субъекте Российской Федерации, на территории которого произошло дорожно-транспортное происшествие.
44. Потерпевший на момент подачи заявления о страховой выплате прилагает к заявлению:
а) справку о дорожно-транспортном происшествии, выданную органом милиции, отвечающим за безопасность дорожного движения, по форме, утверждаемой Министерством внутренних дел Российской Федерации по согласованию с Министерством финансов Российской Федерации;
б) извещение о дорожно-транспортном происшествии.
Копии протокола об административном правонарушении, постановление по делу об административном правонарушении или определение об отказе в возбуждении дела об административном правонарушении должны представляться потерпевшим только в тех случаях, когда составление таких документов предусмотрено законодательством Российской Федерации. Потерпевший получает указанные документы в органах милиции и представляет их страховщику.
Кроме того, потерпевший в зависимости от вида причиненного вреда представляет страховщику документы, предусмотренные пунктами 51, 53 - 56 и (или) 61 настоящих Правил.
45. При причинении вреда имуществу потерпевший, намеренный воспользоваться своим правом на страховую выплату, обязан представить поврежденное имущество или его остатки для проведения осмотра и (или) организации независимой экспертизы (оценки) в целях выяснения обстоятельств причинения вреда и определения размера подлежащих возмещению убытков, а страховщик - провести осмотр поврежденного имущества и (или) организовать независимую экспертизу (оценку).
Страховщик проводит осмотр поврежденного имущества и (или) организует независимую экспертизу (оценку) путем выдачи направления на экспертизу (оценку) в срок не более 5 рабочих дней с даты получения от потерпевшего заявления о страховой выплате и документов, предусмотренных пунктом 44 настоящих Правил, если иной срок не согласован страховщиком с потерпевшим.
Страховщик обязан согласовать с потерпевшим время и место проведения осмотра и (или) организации независимой экспертизы поврежденного имущества с учетом графика работы страховщика, эксперта и указанного в настоящем пункте срока проведения осмотра поврежденного имущества, а потерпевший в согласованное со страховщиком время обязан представить поврежденное имущество.
Если характер повреждений или особенности поврежденного имущества исключают его представление для осмотра и (или) организацию его независимой экспертизы (оценки) по месту нахождения страховщика и (или) эксперта (например, повреждения транспортного средства, исключающие его участие в дорожном движении), осмотр и (или) независимая экспертиза (оценка) проводятся по месту нахождения поврежденного имущества в установленный настоящим пунктом срок.
В случае если по результатам проведенного страховщиком осмотра поврежденного имущества страховщик и потерпевший достигли согласия о размере страховой выплаты и не настаивают на организации независимой экспертизы (оценки) поврежденного имущества, такая экспертиза (оценка) может не проводиться.
В случае если после проведенного страховщиком осмотра поврежденного имущества страховщик и потерпевший не достигли согласия о размере страховой выплаты, страховщик обязан организовать независимую экспертизу (оценку), а потерпевший - предоставить поврежденное имущество для проведения независимой экспертизы (оценки).
46. Если страховщик в установленный пунктом 45 настоящих Правил срок не провел осмотр поврежденного имущества и (или) не организовал независимую экспертизу (оценку), то потерпевший имеет право самостоятельно обратиться с просьбой об организации такой экспертизы, не представляя поврежденное имущество страховщику для осмотра.
При решении вопроса о страховой выплате страховщик использует результаты этой независимой экспертизы.
47. В целях выяснения при повреждении транспортных средств обстоятельств причиненного вреда, установления характера повреждений транспортного средства и их причин, технологии, методов, стоимости его ремонта, а также действительной стоимости транспортного средства на дату дорожно-транспортного происшествия проводится независимая техническая экспертиза транспортного средства в соответствии с правилами, утвержденными Правительством Российской Федерации.
48. Если осмотр и (или) независимая экспертиза (оценка) представленного потерпевшим поврежденного имущества или его остатков не позволяют достоверно установить наличие страхового случая и размер убытков, подлежащих возмещению по договору обязательного страхования, для выяснения указанных обстоятельств страховщик вправе провести осмотр транспортного средства страхователя, при использовании которого потерпевшему был причинен вред, и (или) организовать независимую экспертизу этого транспортного средства, а страхователь обязан представить это транспортное средство по требованию страховщика для организации независимой экспертизы.
При этом страховщик обязан провести осмотр транспортного средства и (или) организовать независимую экспертизу (оценку) и оплатить расходы по ее проведению в соответствии с пунктом 45 настоящих Правил.
Результаты осмотра и (или) независимой экспертизы (оценки) оформляются в письменном виде и подписываются страховщиком (его представителем), экспертом (при проведении независимой экспертизы) и владельцем транспортного средства.

VIII. Определение размера страховой выплаты при причинении вреда жизни и здоровью потерпевших

49. Размер страховой выплаты, причитающейся потерпевшему в целях возмещения вреда, причиненного его здоровью, рассчитывается страховщиком в соответствии с главой 59 Гражданского кодекса Российской Федерации.
При причинении вреда здоровью потерпевшего возмещению подлежат утраченный потерпевшим заработок (доход), который он имел либо определенно мог иметь на день причинения ему вреда, а также дополнительно понесенные расходы, вызванные повреждением здоровья, в том числе расходы на лечение, дополнительное питание, приобретение лекарств, протезирование, посторонний уход, санаторно-курортное лечение, приобретение специальных транспортных средств, подготовку к другой профессии, если установлено, что потерпевший нуждается в этих видах помощи и ухода и не имеет права на их бесплатное получение.
Размер страховой выплаты за причинение вреда жизни потерпевшего составляет:
135 тыс. рублей - лицам, имеющим в соответствии с гражданским законодательством право на возмещение вреда в случае смерти потерпевшего (кормильца); не более 25 тыс. рублей - на возмещение расходов на погребение лицам, понесшим эти расходы.
50. Для получения страховой выплаты в связи с причинением вреда здоровью потерпевшего кроме документов, предусмотренных пунктом 44 настоящих Правил, к заявлению о страховой выплате прилагаются документы, предусмотренные пунктами 51, 55 - 56 настоящих Правил, а в связи с причинением вреда жизни потерпевшего - документы, предусмотренные пунктами 53 и 54 настоящих Правил.
51. При предъявлении потерпевшим требования о возмещении утраченного им заработка (дохода) в связи со страховым случаем, повлекшим утрату профессиональной трудоспособности, а при отсутствии профессиональной трудоспособности - повлекшим утрату общей трудоспособности, представляются:
а) заключение соответствующего медицинского учреждения с указанием характера полученных потерпевшим травм и увечий, диагноза, периода нетрудоспособности;
б) выданное в установленном законодательством Российской Федерации порядке заключение медицинской экспертизы о степени утраты профессиональной трудоспособности, а при отсутствии профессиональной трудоспособности - о степени утраты общей трудоспособности;
в) справка или иной документ о среднем месячном заработке (доходе), стипендии, пенсии, пособиях, которые потерпевший имел на день причинения вреда его здоровью;
г) иные документы, подтверждающие доходы потерпевшего, которые учитываются при определении размера утраченного заработка (дохода).
52. Размер подлежащего возмещению утраченного потерпевшим заработка (дохода) определяется в процентах к его среднему месячному заработку (доходу) до увечья или иного повреждения здоровья либо до утраты им трудоспособности, соответствующих степени утраты потерпевшим профессиональной трудоспособности, а при отсутствии профессиональной трудоспособности - степени утраты общей трудоспособности.
53. Лица, имеющие право в соответствии с гражданским законодательством на возмещение вреда в случае смерти потерпевшего (кормильца), представляют страховщику:
а) заявление, содержащее сведения о членах семьи умершего потерпевшего, с указанием лиц, находившихся на его иждивении и имеющих право на получение от него содержания;
б) копия свидетельства о смерти;
г) свидетельство о рождении ребенка (детей), если на момент наступления страхового случая на иждивении погибшего находились несовершеннолетние дети;
д) справка, подтверждающая установление инвалидности, если на дату наступления страхового случая на иждивении погибшего находились инвалиды;
е) справка образовательного учреждения о том, что член семьи погибшего, имеющий право на получение возмещения вреда, обучается в этом образовательном учреждении, если на момент наступления страхового случая на иждивении погибшего находились лица, обучающиеся в образовательном учреждении;
ж) заключение (справка медицинского учреждения, органа социального обеспечения) о необходимости постороннего ухода, если на момент наступления страхового случая на иждивении погибшего находились лица, которые нуждались в постороннем уходе;
з) справка органа социального обеспечения (медицинского учреждения, органа местного самоуправления, службы занятости) о том, что один из родителей, супруг либо другой член семьи погибшего не работает и занят уходом за его родственниками, если на момент наступления страхового случая на иждивении погибшего находились неработающие члены семьи, занятые уходом за его родственниками.
Страховая выплата лицам, имеющим право в соответствии с гражданским законодательством на возмещение вреда в случае смерти потерпевшего (кормильца), осуществляется в равных долях исходя из общей суммы в размере 135 тыс. рублей. Размер долей определяется страховщиком по состоянию на день принятия решения об осуществлении страховой выплаты исходя из количества заявлений о выплате, поданных лицами, имеющими право на возмещение вреда в случае смерти потерпевшего (кормильца), до истечения срока, предусмотренного пунктом 70 настоящих Правил.
В случае если страховщик в установленный настоящими Правилами срок произвел страховую выплату лицу (лицам), имеющему право на возмещение вреда в случае смерти потерпевшего (кормильца), иные лица, имеющие право на возмещение вреда в случае смерти потерпевшего (кормильца) и не заявившие страховщику свои требования до принятия им решения о страховой выплате, имеют право обратиться с требованием о возмещении вреда непосредственно к причинителю вреда в порядке, предусмотренном гражданским законодательством.
В случае если при жизни потерпевшему была произведена страховая выплата за причинение вреда здоровью, она удерживается из размера страховой выплаты по возмещению вреда в связи со смертью потерпевшего (кормильца).
54. Лица, понесшие необходимые расходы на погребение погибшего, при предъявлении требования о возмещении вреда представляют:
а) копию свидетельства о смерти;
б) документы, подтверждающие произведенные необходимые расходы на погребение.
Расходы на погребение возмещаются в размере не более 25 тыс. рублей.
55. Потерпевший при предъявлении требования о возмещении дополнительно понесенных им расходов, вызванных повреждением здоровья в результате наступления страхового случая, а также расходов на лечение и приобретение лекарств, на бесплатное получение которых потерпевший не имеет права (в том числе сверх базовой программы обязательного медицинского страхования), представляет:
а) выписка из истории болезни, выданная лечебным учреждением;
б) документы, подтверждающие оплату услуг лечебного учреждения;
в) документы, подтверждающие оплату приобретенных лекарств.
56. Потерпевший при предъявлении требования о возмещении дополнительно понесенных им расходов, вызванных повреждением здоровья в результате наступления страхового случая (кроме расходов на лечение и приобретение лекарств), представляет выданное в установленном законодательством Российской Федерации порядке медицинское заключение, заключение медико-социальной или судебно-медицинской экспертизы о необходимости дополнительного питания, протезирования, постороннего ухода, санаторно-курортного лечения, специальных транспортных средств, а также:
а) при предъявлении требования о возмещении расходов на дополнительное питание:
справка органов местного самоуправления или других уполномоченных органов о сложившихся в данном регионе ценах на продукты, входящие в суточный продуктовый набор дополнительного питания;
справка медицинского учреждения о составе необходимого для потерпевшего суточного продуктового набора дополнительного питания;
документы, подтверждающие оплату приобретенных продуктов из продовольственного набора дополнительного питания.
Расходы на дополнительное питание включаются в страховую выплату в размере не выше 3 процентов страховой суммы;
б) при предъявлении требования о возмещении расходов на протезирование - документы, подтверждающие оплату услуг по протезированию;
в) при предъявлении требования о возмещении расходов на посторонний уход - документы, подтверждающие оплату услуг по постороннему уходу.
Расходы на посторонний уход включаются в сумму страховой выплаты в размере не выше 10 процентов страховой суммы;
г) при предъявлении требования о возмещении расходов на санаторно-курортное лечение:
выписка из истории болезни, выданная учреждением, в котором осуществлялось санаторно-курортное лечение;
копия санаторно-курортной путевки или иной документ, подтверждающий получение санаторно-курортного лечения, заверенный в установленном порядке;
документы, подтверждающие оплату путевки на санаторно-курортное лечение;
д) при предъявлении требования о возмещении расходов на приобретение специальных транспортных средств:
копия паспорта транспортного средства или свидетельства о его регистрации;
документы, подтверждающие оплату приобретенного специального транспортного средства;
договор, в соответствии с которым приобретено специальное транспортное средство;
е) при предъявлении потерпевшим требования о возмещении расходов, связанных с подготовкой к другой профессии:
счет на оплату профессионального обучения (переобучения);
копия договора с организацией, осуществляющей профессиональное обучение (переобучение);
документ, подтверждающий оплату профессионального обучения (переобучения).
57. Страховая выплата по каждому страховому случаю не может превышать установленную величину страховой суммы.
Страховщик по согласованию с потерпевшим вправе произвести частичную страховую выплату на основании документов о предоставлении услуг, необходимость в оказании которых была вызвана страховым случаем, и об их оплате либо оплатить эти услуги непосредственно оказавшему их медицинскому учреждению.
58. Выплата страховой суммы за вред, причиненный жизни или здоровью потерпевшего, производится независимо от сумм, причитающихся ему по социальному обеспечению и договорам обязательного и добровольного личного страхования.
59. Органы государственного социального страхования и социального обеспечения, а также страховые медицинские организации не вправе предъявлять регрессные требования к страховщику, осуществляющему обязательное страхование.

IX. Определение размера подлежащих возмещению убытков при причинении вреда имуществу потерпевшего

60. При причинении вреда имуществу потерпевшего в соответствии с настоящими Правилами возмещению в пределах страховой суммы подлежат:
а) в случае полной гибели имущества потерпевшего - действительная стоимость имущества на день наступления страхового случая, в случае повреждения имущества - расходы, необходимые для приведения имущества в состояние, в котором оно находилось до момента наступления страхового случая;
б) иные расходы, произведенные потерпевшим в связи с причиненным вредом (эвакуация транспортного средства с места дорожно-транспортного происшествия, хранение поврежденного транспортного средства, доставка пострадавших в лечебное учреждение и т.д.).
61. При причинении вреда имуществу потерпевшего (транспортным средствам, зданиям, сооружениям, постройкам, иному имуществу физических, юридических лиц) кроме документов, предусмотренных пунктом 44 настоящих Правил, потерпевший представляет:
а) документы, подтверждающие право собственности потерпевшего на поврежденное имущество либо право на страховую выплату при повреждении имущества, находящегося в собственности другого лица;
б) заключение независимой экспертизы о размере причиненного вреда, если проводилась независимая экспертиза, или заключение независимой технической экспертизы об обстоятельствах и размере вреда, причиненного транспортному средству, если такая экспертиза организована самостоятельно потерпевшим (если экспертиза организована страховщиком, заключения экспертов находятся у него);
в) документы, подтверждающие оплату услуг независимого эксперта, если экспертиза проводилась и оплата произведена потерпевшим;
г) документы, подтверждающие оказание и оплату услуг по эвакуации поврежденного имущества, если потерпевший требует возмещения соответствующих расходов. Подлежат возмещению расходы по эвакуации транспортного средства от места дорожно-транспортного происшествия до места его ремонта или хранения;
д) документы, подтверждающие оказание и оплату услуг по хранению поврежденного имущества, если потерпевший требует возмещения соответствующих расходов.
Возмещаются расходы на хранение со дня дорожно-транспортного происшествия до дня проведения страховщиком осмотра или независимой экспертизы;
е) иные документы, которые потерпевший вправе представить в обоснование своего требования о возмещении причиненного ему вреда, в том числе сметы и счета, подтверждающие стоимость ремонта поврежденного имущества.
62. Потерпевший представляет страховщику оригиналы документов, предусмотренных пунктом 61 настоящих Правил, либо их копии, заверенные нотариально, или выдавшим документы лицом (органом), или страховщиком.
Для подтверждения оплаты приобретенных товаров, выполненных работ и (или) оказанных услуг страховщику представляются оригиналы документов.
63. Размер страховой выплаты в случае причинения вреда имуществу потерпевшего определяется:
а) в случае полной гибели имущества потерпевшего - в размере действительной стоимости имущества на день наступления страхового случая. Под полной гибелью понимаются случаи, если ремонт поврежденного имущества невозможен либо стоимость ремонта поврежденного имущества равна его стоимости или превышает его стоимость на дату наступления страхового случая;
б) в случае повреждения имущества потерпевшего - в размере расходов, необходимых для приведения имущества в состояние, в котором оно находилось до наступления страхового случая (восстановительных расходов).
Восстановительные расходы оплачиваются исходя из средних сложившихся в соответствующем регионе цен.
При определении размера восстановительных расходов учитывается износ частей, узлов, агрегатов и деталей, используемых при восстановительных работах.
64. В расходы по восстановлению поврежденного имущества включаются:
расходы на материалы и запасные части, необходимые для ремонта (восстановления);
расходы на оплату работ по ремонту;
если поврежденное имущество не является транспортным средством - расходы по доставке материалов и запасных частей к месту ремонта, расходы по доставке имущества к месту ремонта и обратно, расходы по доставке ремонтных бригад к месту ремонта и обратно.
К восстановительным расходам не относятся дополнительные расходы, вызванные улучшением и модернизацией имущества, и расходы, вызванные временным или вспомогательным ремонтом либо восстановлением.
65. По согласованию с потерпевшим страховщик в счет страховой выплаты вправе организовать и оплатить ремонт поврежденного имущества.
Ответственность за качество ремонта перед потерпевшим несет лицо, осуществившее ремонт.
В случае если страховая выплата будет выплачена нескольким потерпевшим и сумма их требований, предъявленных страховщику на день первой страховой выплаты по возмещению вреда, причиненного имуществу по данному страховому случаю, превышает установленную пунктом 10 настоящих Правил страховую сумму, страховые выплаты производятся пропорционально отношению этой страховой суммы к сумме указанных требований потерпевших (с учетом ограничения размера страховой выплаты в части возмещения вреда, причиненного имуществу одного потерпевшего). Страховая выплата по каждому страховому случаю не может превышать величины установленной страховой суммы.

X. Осуществление страховой выплаты

66. В случае если по факту дорожно-транспортного происшествия было возбуждено уголовное дело, потерпевший представляет страховщику документы следственных и (или) судебных органов о возбуждении, приостановлении или об отказе в возбуждении уголовного дела либо вступившее в законную силу решение суда.
67. Страховщик вправе самостоятельно запрашивать компетентные органы и организации о предоставлении документов, предусмотренных пунктами 51, 53 - 56, 61 и 66.
Страховщик вправе запрашивать предоставление только документов, необходимых для решения вопроса о страховой выплате с учетом характера ущерба, причиненного конкретному потерпевшему. Страховщик вправе принять решение о страховой выплате в случае непредставления каких-либо из указанных в настоящих Правилах документов, если их отсутствие существенно не повлияет на определение размера страховой выплаты.
Документы и заключения, необходимые для решения вопроса о выплате страховых сумм по договору обязательного страхования, предоставляются по запросам страховщика бесплатно, за исключением случаев, предусмотренных законодательством Российской Федерации.
69. Страхователь принимает разумные и доступные в сложившихся обстоятельствах меры в целях уменьшения убытков. Расходы, произведенные в целях уменьшения убытков (предоставление транспортного средства для доставки потерпевшего в дорожно-транспортном происшествии в лечебное учреждение, участие в ликвидации последствий дорожно-транспортного происшествия и т.д.), возмещаются страховщиком, даже если соответствующие меры оказались безуспешными. Степень участия страхователя в уменьшении вреда, причиненного транспортным средством, и размер возмещения затрат определяются соглашением со страховщиком, а при отсутствии согласия сторон - судом.
70. Страховщик рассматривает заявление потерпевшего о страховой выплате и предусмотренные пунктами 44, 51, 53 - 56 и 61 настоящих Правил документы в течение 30 дней с даты их получения.
В течение указанного срока страховщик обязан составить акт о страховом случае, на основании его принять решение об осуществлении страховой выплаты потерпевшему, осуществить страховую выплату либо направить в письменном виде извещение о полном или частичном отказе в страховой выплате с указанием причин отказа. Неотъемлемыми частями акта о страховом случае являются заключение независимой экспертизы (оценки), если она проводилась, и (или) акт осмотра поврежденного имущества.
При неисполнении данной обязанности страховщик за каждый день просрочки уплачивает потерпевшему неустойку (пени) в размере одной семьдесят пятой ставки рефинансирования Центрального банка Российской Федерации, действующей на день, когда страховщик должен был исполнить эту обязанность, от установленной страховой суммы по виду возмещения вреда каждому потерпевшему.
Сумма неустойки (пени), подлежащей выплате потерпевшему, не может превышать размер страховой суммы по виду возмещения вреда каждому потерпевшему.
71. В акте о страховом случае на основании имеющихся документов производится расчет страховой выплаты и указывается ее размер. Копия акта о страховом случае передается страховщиком потерпевшему по его письменному требованию не позднее 3 дней с даты получения страховщиком такого требования (при получении требования после составления акта о страховом случае) или не позднее 3 дней с даты составления акта о страховом случае (при получении требования до составления акта о страховом случае).
72. Потерпевший вправе потребовать у страховщика произвести часть страховой выплаты, соответствующую фактически определенной части указанного вреда, до полного определения размера подлежащего возмещению вреда.
73. В случае возникновения разногласий между страховщиком и потерпевшим относительно размера вреда, подлежащего возмещению по договору обязательного страхования, страховщик в любом случае обязан произвести страховую выплату в неоспариваемой им части.
74. Если страховая выплата, отказ в страховой выплате или изменение ее размера зависят от результатов производства по уголовному или гражданскому делу либо делу об административном правонарушении, срок страховой выплаты может быть продлен до окончания указанного производства и вступления в силу решения суда.
75. Страховая выплата производится путем наличного или безналичного расчета.

XI. Право предъявления регрессного требования страховщика

76. Страховщик имеет право предъявить к причинившему вред лицу регрессные требования в размере произведенной страховщиком страховой выплаты, а также расходов, понесенных при рассмотрении страхового случая, если:
а) вред жизни или здоровью потерпевшего был причинен вследствие умысла указанного лица;
б) вред был причинен указанным лицом при управлении транспортным средством в состоянии опьянения (алкогольного, наркотического или иного);
в) указанное лицо не имело право управлять транспортным средством, при использовании которого им был причинен вред;
г) указанное лицо скрылось с места дорожно-транспортного происшествия; д) указанное лицо не включено в число водителей, допущенных к управлению этим транспортным средством, если в договоре обязательного страхования предусмотрено использование транспортного средства только водителями, указанными в страховом полисе обязательного страхования;
е) страховой случай наступил при использовании указанным лицом транспортного средства в период, не предусмотренный договором обязательного страхования, если в договоре обязательного страхования предусмотрено использование транспортного средства в определенный период.

XII. Порядок разрешения споров

77. Споры, вытекающие из договора обязательного страхования, разрешаются в соответствии с законодательством Российской Федерации.